pas de menu pour insérer des photos

Un problème , une remarque , une critique , c'est ici

Modérateurs: pedro0217, Modo

pas de menu pour insérer des photos

Messagepar linlin911 » Ven Mars 02, 2018 8:37 am

Salut au modos.

Je souhaiterais savoir pourquoi, par moment, le menu qui permet d'importer les liens pour les photos n'est pas présent ??

Du coup impossible d'importer des photos, vraiment bizarre je ne comprends pas

C'est seulement par moment donc a voir si certain on le même problème par moment.

merci de vos réponses en avant
Clio RS2 bleu méthyl: off
Clio rs3 CS 182 bleu artic: off
Mégane rs r26 bleu alps n°0444: on....."The Thrill of driving"
linlin911
Conducteur
 
Message(s) : 859
Inscription : Lun Juil 06, 2015 2:41 am
Localisation : Loiret 45

Re: pas de menu pour insérer des photos

Messagepar yuscht » Sam Mars 03, 2018 7:25 pm

Le lien qu'on avait sous la fenêtre d'écriture a été supprimé complètement de la base du forum car hostingpics a définitivement fermé... :arrow: viewtopic.php?f=13&t=24561&p=1086454
Bizarre que tu puisses le voir :scratch:
Peux tu faire une capture écran ?
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33634
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68

Re: pas de menu pour insérer des photos

Messagepar linlin911 » Sam Mars 03, 2018 8:05 pm

Eh je ne le voit plus depuis un bail.
Je ne savais pas désolé.
Du coup faut installer un hébergeur spécifique pour mettre nos photos ?
Clio RS2 bleu méthyl: off
Clio rs3 CS 182 bleu artic: off
Mégane rs r26 bleu alps n°0444: on....."The Thrill of driving"
linlin911
Conducteur
 
Message(s) : 859
Inscription : Lun Juil 06, 2015 2:41 am
Localisation : Loiret 45

Re: pas de menu pour insérer des photos

Messagepar yuscht » Sam Mars 03, 2018 11:31 pm

linlin911 a écrit:Eh je ne le voit plus depuis un bail.
Je ne savais pas désolé.
Du coup faut installer un hébergeur spécifique pour mettre nos photos ?



Tu vas sur tinypic http://fr.tinypic.com ou imageshack https://imageshack.us/login
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33634
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68

Re: pas de menu pour insérer des photos

Messagepar linlin911 » Dim Mars 04, 2018 6:33 am

Merci monsieur
Clio RS2 bleu méthyl: off
Clio rs3 CS 182 bleu artic: off
Mégane rs r26 bleu alps n°0444: on....."The Thrill of driving"
linlin911
Conducteur
 
Message(s) : 859
Inscription : Lun Juil 06, 2015 2:41 am
Localisation : Loiret 45

Re: pas de menu pour insérer des photos

Messagepar yuscht » Dim Mars 04, 2018 10:35 pm

De rien ;-) ;-)
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33634
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68


Retour vers La vie du forum

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité