Pile carte main libre

Vidange etc ...

Modérateurs: yuscht, Modo

Pile carte main libre

Messagepar alexmrs57 » Jeu Oct 23, 2008 9:36 pm

Pour information.

Ca faisait déjà 2 ou 3 fois que je faisais le singe autour de la még quand je voulais rentrer dedans et qu'elle ne souvrait vraiment pas du premier coup.

J'ai essayé avec l'autre carte idem.

Au final, c'est bien la pile de la carte qui est morte. Elles ont duré 4 ans. Par contre parait-il que l'ODB signale quand la pile est faible et ça n'a pas été le cas.

Donc si vous restez à coté de votre voiture, changez la pile ;-)
Avatar de l’utilisateur
alexmrs57
Amateur
 
Message(s) : 1114
Inscription : Lun Fév 12, 2007 9:02 pm
Localisation : Bas-Rhin

Messagepar seb87 » Jeu Oct 23, 2008 10:08 pm

chez renault il me l'ont changé a ma revision des 60000 kms
Avatar de l’utilisateur
seb87
Maître
 
Message(s) : 10882
Inscription : Lun Fév 12, 2007 5:35 pm
Localisation : Limoges(87)

Messagepar MRS_51 » Jeu Oct 23, 2008 10:09 pm

Ca m'est déjà arrivé en arrivant au boulot. J'avais l'air bien je pouvais plus fermer les portes! Et de la même manière l'odb ne m'avait pas prévenu..
MRS_51
P'tit Nouveau
 
Message(s) : 56
Inscription : Jeu Juin 19, 2008 10:13 am
Localisation : REIMS 51

Messagepar Legerme » Ven Oct 24, 2008 9:30 am

MRS_51 a écrit:Ca m'est déjà arrivé en arrivant au boulot. J'avais l'air bien je pouvais plus fermer les portes! Et de la même manière l'odb ne m'avait pas prévenu..


Même pas en appuyant sur le bouton de la poignée??
Avatar de l’utilisateur
Legerme
Débutant
 
Message(s) : 247
Inscription : Jeu Mai 08, 2008 11:47 am
Localisation : Côte Sud des Landes (40)

Messagepar Brutus04 » Ven Oct 24, 2008 9:41 am

Je pense que si la pile rend l'âme pendant que tu roules..... Quand tu sors de la voiture l'ODB ne le sait pas puisque la carte ne répond plus donc il doit penser que la carte est toujours dans la voiture, du coup tu ne peux pas fermer les portes.
Mégane R26 jaune Sirius N° 0596.(Vendue)
Avatar de l’utilisateur
Brutus04
Débutant
 
Message(s) : 310
Inscription : Ven Juin 20, 2008 4:51 pm

Messagepar MRS_51 » Ven Oct 24, 2008 10:59 am

Ni les boutons de la poignée, ni ceux de la carte fonctionnent la seul chose que tu peux faire c'est démarrer la voiture. Pour la fermer par contre tu peux utiliser la clé qui est sur la carte par contre j'ai galéré à enlever le cache de la serrure..
MRS_51
P'tit Nouveau
 
Message(s) : 56
Inscription : Jeu Juin 19, 2008 10:13 am
Localisation : REIMS 51

Messagepar alexmrs57 » Ven Oct 24, 2008 7:33 pm

MRS_51 a écrit:Ni les boutons de la poignée, ni ceux de la carte fonctionnent la seul chose que tu peux faire c'est démarrer la voiture. Pour la fermer par contre tu peux utiliser la clé qui est sur la carte par contre j'ai galéré à enlever le cache de la serrure..


T'as un cache sur la serrure toi? Moi sur la poignée conducteur, j'ai pas de cache.
Avatar de l’utilisateur
alexmrs57
Amateur
 
Message(s) : 1114
Inscription : Lun Fév 12, 2007 9:02 pm
Localisation : Bas-Rhin

Messagepar f1team57 » Ven Oct 24, 2008 7:45 pm

alexmrs57 a écrit:
MRS_51 a écrit:Ni les boutons de la poignée, ni ceux de la carte fonctionnent la seul chose que tu peux faire c'est démarrer la voiture. Pour la fermer par contre tu peux utiliser la clé qui est sur la carte par contre j'ai galéré à enlever le cache de la serrure..


T'as un cache sur la serrure toi? Moi sur la poignée conducteur, j'ai pas de cache.


Ah si il y a un cache c'est obliger
f1team57
 

Messagepar alexmrs57 » Ven Oct 24, 2008 8:28 pm

Je t'assure Didier, je n'ai pas de cache, regarde :

Image
Image
Avatar de l’utilisateur
alexmrs57
Amateur
 
Message(s) : 1114
Inscription : Lun Fév 12, 2007 9:02 pm
Localisation : Bas-Rhin

Messagepar f1team57 » Ven Oct 24, 2008 8:43 pm

Je pense que ta voiture vient pas de france mais d'italie ou d'espagne
f1team57
 

Messagepar willy023 » Sam Oct 25, 2008 12:27 am

moi j'ai un cache
Avatar de l’utilisateur
willy023
Débutant
 
Message(s) : 240
Inscription : Dim Août 31, 2008 9:46 pm
Localisation : Chateau Thierry (02)

Messagepar narcotic » Sam Oct 25, 2008 11:30 am

oui elle est bizar ça poignet on dirai celle d'une clio
Avatar de l’utilisateur
narcotic
Amateur
 
Message(s) : 1620
Inscription : Ven Fév 01, 2008 8:02 pm

Messagepar alexmrs57 » Sam Oct 25, 2008 10:17 pm

f1team57 a écrit:Je pense que ta voiture vient pas de france mais d'italie ou d'espagne


Je ne sais pas trop, c'était un véhicule qui appartenait à "Renault Cléon" la carte grise était à ce nom. Je l'ai acheté dans une concession Renault en France...donc officiellement elle est française...mais effectivement la doc spécifique MRS est en espagnol, lol

bref, c'était pour la petite anecdote, parce que ça fait 3 ans que je l'ai, j'ai fait 70000 km avec et c'est que du bonheur
Avatar de l’utilisateur
alexmrs57
Amateur
 
Message(s) : 1114
Inscription : Lun Fév 12, 2007 9:02 pm
Localisation : Bas-Rhin

Messagepar f1team57 » Sam Oct 25, 2008 10:22 pm

Regarde sur la plaque du montant de porte passager ,a un endroit il doit avoir marquer TLESPA..
f1team57
 


Retour vers Entretien

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)