Problème éclairage tableau de bord

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

Problème éclairage tableau de bord

Messagepar peetgrego » Jeu Fév 28, 2019 11:05 am

Salut,

Mon tableau de bord vient de s'éteindre pour la deuxième fois en peu de temps, quand je dis éteint je veux bien dire qu'il n'y a plus rien du tout (compteurs immobiles, icônes et rétro éclairage, ODB).

La première fois c'était revenu rapidement, là je me pose des questions.

Est-ce qu'il peut s'agir d'un simple faux-contact?
Est-ce qu'il faut rechercher une origine au niveau de la batterie?
Quel est le tarif en cas de remplacement complet?
Peut-on en trouver d'occasion, est-il possible de faire ce remplacement?

Merci à vous

Pour info: Mégane RS II Phase 1 de 2004.
peetgrego
P'tit Nouveau
 
Message(s) : 78
Inscription : Ven Jan 22, 2010 4:54 pm
Localisation : 69

Re: Problème éclairage tableau de bord

Messagepar Casige28 » Jeu Fév 28, 2019 6:56 pm

peetgrego a écrit:Salut,

Mon tableau de bord vient de s'éteindre pour la deuxième fois en peu de temps, quand je dis éteint je veux bien dire qu'il n'y a plus rien du tout (compteurs immobiles, icônes et rétro éclairage, ODB).

La première fois c'était revenu rapidement, là je me pose des questions.

Est-ce qu'il peut s'agir d'un simple faux-contact?
Est-ce qu'il faut rechercher une origine au niveau de la batterie?
Quel est le tarif en cas de remplacement complet?
Peut-on en trouver d'occasion, est-il possible de faire ce remplacement?

Merci à vous

Pour info: Mégane RS II Phase 1 de 2004.


Hello ,
Je suppose que c'est le même problème que celui rencontré sur scenic 2 (qui est le projet X84 comme la megane 2) . C'est une soudure qui pose problème. Tu trouveras un tas de tuto sur internet pour le faire toi meme ( en cherchant pb tableau de bord scenic). Par contre, c'est le démontage le plus chiant. Je crois qu'il y a des prestataires de services qui le font pour 200 euros. Par contre chez Renault, le changement te coûtera environ 1000 euros
Image
Avatar de l’utilisateur
Casige28
P'tit Nouveau
 
Message(s) : 67
Inscription : Sam Déc 08, 2018 11:47 am
Localisation : Eure et Loir (28)

Re: Problème éclairage tableau de bord

Messagepar peetgrego » Ven Mars 01, 2019 2:22 pm

Salut,

Merci beaucoup pour les infos, je vais me renseigner dans ce sens.

bye
peetgrego
P'tit Nouveau
 
Message(s) : 78
Inscription : Ven Jan 22, 2010 4:54 pm
Localisation : 69


Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)