Trous à l'accélération

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

Trous à l'accélération

Messagepar Harrythmetique » Sam Juin 20, 2015 8:29 pm

Bonjour à tous !

J'ai acheté il y a 2 ans ma Mégane 2 RS essence. Elle est préparée et reprogrammée à 240cv et 410Nm. Une dump valve de type piston Samco Sport est montée (voir photo ci-dessous).

Image

Mon problème est qu'en dessous de 3000-3500 tours, lorsque j'appuie franchement sur l'accélérateur, j'ai des trous à l'accélération : ça saute.

Mon garagiste m'a changé les bougies récemment mais ça ne change rien. Il m'a parlé d'un produit à mettre dans le réservoir d'essence avec 20L de carburant pour nettoyer les injecteurs. Je l'ai fait, sachant qu'en 2 ans, sur le nombre de pleins ,j'ai mis du SP98 TOTAL Excellium à 90-95%. Malgré ça j'ai toujours des trous à l'accélération. Au dessus de 3000 tours c'est rare dans les rapports 2, 3 et 4. Avec les 5 et 6 c'est systématique. Et à 3500 tours, je n'en ai pas noté un seul.

J'ai tendance à penser que ces trous viennent aussi du fait qu'avec la préparation, le moteur a pris 36,6% de couple, ça fait peut-être un peu beaucoup pour certaines pièces. Cependant, l'ancien propriétaire m'affirme qu'il n'a jamais eu ce genre de problème.

J'aimerai régler ce problème car ça a tendance à m'inquiéter. Pour éviter ça j'ai le pied moins lourd à bas régime et je descends mes rapports pour monter en régime quand c'est nécessaire.
Sur des longs trajets quand j'ai besoin de mettre un petit coup en 6 à 130, ça ne loupe pas, ça saute et c'est gênant.

Je ne suis pas spécialement doué en mécanique, du coup j'aimerai avoir votre avis. A quoi pensez-vous que c'est dû ?
Harrythmetique
 
Message(s) : 17
Inscription : Sam Juin 22, 2013 11:47 am

Re: Trous à l'accélération

Messagepar siembida » Sam Juin 20, 2015 8:34 pm

Pompe à essence HS
siembida
Débutant
 
Message(s) : 297
Inscription : Mar Jan 01, 2013 10:35 pm

Re: Trous à l'accélération

Messagepar Harrythmetique » Sam Juin 20, 2015 9:20 pm

C'est sûr ça ? Parce qu'à part à bas régime, sinon elle marche du tonnerre.
Harrythmetique
 
Message(s) : 17
Inscription : Sam Juin 22, 2013 11:47 am

Re: Trous à l'accélération

Messagepar yuscht » Sam Juin 20, 2015 9:57 pm

Ça te la faisait avant la préparation ?

Peut-être être ça l'origine du problème
Peut-être l'embrayage qui fatigue et patine
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33815
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68

Re: Trous à l'accélération

Messagepar carpat67 » Sam Juin 20, 2015 9:58 pm

Salut, t'est bien rentré ....
Image
Clio 3 RS Luxe Noir vendu
Mégane 2 RS R26 Blanc Glacier N°2901 vendu
Mégane 3 RS Trophy Blanc Glacier nº373 vendu
Avatar de l’utilisateur
carpat67
Expert
 
Message(s) : 6088
Inscription : Dim Nov 02, 2008 6:16 pm
Localisation : Strasbourg

Re: Trous à l'accélération

Messagepar Harrythmetique » Dim Juin 21, 2015 8:07 am

C'est vrai que l'embrayage fatigue déjà, et de plus en plus vite. Si je force un peu sur le 2e rapport ça s'emballe.

La préparation était déjà faite quand je l'ai achetée. L'ancien proprio m'a dit que c'était curieux car il n'a jamais relevé ce problème. Et si mes souvenirs sont bons, les quelques premiers mois où je l'ai eue, je n'avais pas ce problème non plus.
Après, je m'en suis servie pour faire du circuit, une fois à Pau Arnos, l'autre fois à Nogaro. J'imagine qu'il doit y avoir de ça dans l'air, une pièce faitguée (embrayage c'est sûr mais au moins une autre certainement).

carpat67 a écrit:Salut, t'est bien rentré ....

Je ne comprends pas ton post :scratch: .
Harrythmetique
 
Message(s) : 17
Inscription : Sam Juin 22, 2013 11:47 am

Re: Trous à l'accélération

Messagepar yuscht » Dim Juin 21, 2015 4:16 pm

Harrythmetique a écrit:
carpat67 a écrit:Salut, t'est bien rentré ....

Je ne comprends pas ton post :scratch: .


C'était pour moi ce message ;-) :lol:
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33815
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68

Re: Trous à l'accélération

Messagepar siembida » Dim Juin 21, 2015 4:47 pm

siembida a écrit:Pompe à essence HS

Oups pardon, j'avais cru lire "au dessus" de 3000/3500 tours......
siembida
Débutant
 
Message(s) : 297
Inscription : Mar Jan 01, 2013 10:35 pm

Re: Trous à l'accélération

Messagepar Sicco » Lun Juin 22, 2015 12:06 am

Ces trous a l'acceleration ça te le fait sur chaque rapport ou que dans les premier (1ere, 2eme,3eme) ?
En désactivant l'esp ça le fait encor ?
F1 team dans l'âme
Clio 3 rs f4rt stage 3
viewtopic.php?f=126&t=47348
Sicco
Apprenti
 
Message(s) : 111
Inscription : Jeu Oct 02, 2014 9:03 pm
Localisation : Paris

Re: Trous à l'accélération

Messagepar Harrythmetique » Mer Juin 24, 2015 7:04 pm

Ça ne me le fait pas sur tous les rapports, que sur les 3, 4, 5 et 6. Les 1 et 2 sont épargnés. Du coup sans l'ESP je ne peux pas juger vu qu'il se reconnecte automatiquement dès 50 km/h.

Ça me le fait uniquement quand j'écrase l'accélérateur bien comme il faut, quand je dose je n'ai pas de problème jusqu'à un certain niveau (que je ne saurais préciser).
Harrythmetique
 
Message(s) : 17
Inscription : Sam Juin 22, 2013 11:47 am

Re: Trous à l'accélération

Messagepar Sicco » Mer Juin 24, 2015 9:34 pm

La ou je trouve bisard c'est la plage de tours ou tu rencontre ce probleme, entre 3000 et 3500 quand tu écrases c'est la que tu prends le plus de boost, et ta reprog m'étonne un peu , 240 ch pour 410 nm ça veut dire que tu as un énorme boost qui ensuite chute direct en appuyé.
Gros boost veut dire embrayage qui prend cher , ça peu être la cause.
Pas de fumé , de sifflement coté turbo ?
F1 team dans l'âme
Clio 3 rs f4rt stage 3
viewtopic.php?f=126&t=47348
Sicco
Apprenti
 
Message(s) : 111
Inscription : Jeu Oct 02, 2014 9:03 pm
Localisation : Paris

Re: Trous à l'accélération

Messagepar siembida » Ven Juin 26, 2015 10:59 am

Certainement trop de pression turbo dans cette zone et mise en sécurité par un fuel cut.
De grande chance que tu dépasses les plus de 2,3 bars sachant que la consigne sécu est déterminée dans ses environs.
siembida
Débutant
 
Message(s) : 297
Inscription : Mar Jan 01, 2013 10:35 pm

Re: Trous à l'accélération

Messagepar cayman59 » Sam Juin 27, 2015 5:54 pm

Regarde t'on capteur PMH j'ai eu le soucis de coupure en roulant et de mise en défaut au bout de quelle mois j'ai changer le capteur et maintenant sa roule .
Image
Mégane R26 F1 Team N° 380
viewtopic.php?f=124&t=38668
cayman59
Débutant
 
Message(s) : 469
Inscription : Sam Oct 12, 2013 2:16 pm
Localisation : Orléans (45)

Re: Trous à l'accélération

Messagepar Harrythmetique » Lun Juil 06, 2015 8:08 pm

La pression du turbo est à 1,2 bar maxi. Le maxi que j'ai relevé c'est 1,4 bar à 7000 tours, autant dire que je ne les ai jamais.

Sicco a écrit:La ou je trouve bisard c'est la plage de tours ou tu rencontre ce probleme, entre 3000 et 3500 quand tu écrases c'est la que tu prends le plus de boost, et ta reprog m'étonne un peu , 240 ch pour 410 nm ça veut dire que tu as un énorme boost qui ensuite chute direct en appuyé.
Gros boost veut dire embrayage qui prend cher , ça peu être la cause.
Pas de fumé , de sifflement coté turbo ?


Pas de fumée, ça ne craint pas la surchauffe, l'échangeur a déjà été remplacé par un plus grand et ça marche nickel de ce côté. Le sifflement du turbo... ma foi je n'y ai pas beaucoup prêté attention. S'il y avait un sifflement suspect je l'aurais entendu je pense.
J'imaginais que l'embrayage prenait cher plutôt dans les bas régime (entre 1500 et 2200 trs) quand on remet la sauce sévèrement.

cayman59 a écrit:Regarde t'on capteur PMH j'ai eu le soucis de coupure en roulant et de mise en défaut au bout de quelle mois j'ai changer le capteur et maintenant sa roule .


Comment est-ce que je peux y avoir accès ?
Harrythmetique
 
Message(s) : 17
Inscription : Sam Juin 22, 2013 11:47 am

Re: Trous à l'accélération

Messagepar siembida » Lun Juil 06, 2015 8:18 pm

1,4 bars à 7000 tours???? Impossible avec un turbo d'origine.
siembida
Débutant
 
Message(s) : 297
Inscription : Mar Jan 01, 2013 10:35 pm

Re: Trous à l'accélération

Messagepar Sicco » Lun Juil 06, 2015 10:21 pm

Le pmh regarde coté boite, démonte ta batterie et le cache batterie pour y avoir accés.
F1 team dans l'âme
Clio 3 rs f4rt stage 3
viewtopic.php?f=126&t=47348
Sicco
Apprenti
 
Message(s) : 111
Inscription : Jeu Oct 02, 2014 9:03 pm
Localisation : Paris

Re: Trous à l'accélération

Messagepar terriblement » Lun Juil 27, 2015 12:46 pm

Tu veux dire quoi par ca saute ?

Si ton compte tour s'emballe d'un coup alors que ta vitesse ne change pas, c'est ton embrayage (avec le volant moteur éventuellement).
Si tu donnes plein gaz et qu'il ne se passe rien ou pas grand chose (avec des accoups dans l'accelereation) alors je pencherai plus pour la pompe a essence.
terriblement
P'tit Nouveau
 
Message(s) : 52
Inscription : Lun Mars 24, 2014 10:17 pm

Re: Trous à l'accélération

Messagepar TheLudotor » Sam Sep 16, 2017 10:35 pm

bonjour je voulais savoir si a etait resolu car j ai le meme probleme merci
TheLudotor
 
Message(s) : 10
Inscription : Lun Sep 04, 2017 12:36 pm
Localisation : colomiers

Re: Trous à l'accélération

Messagepar Ch1ps » Sam Sep 23, 2017 1:54 pm

Pompe à essence.
Si tu as les trous que tu relâches légèrement elle y va quand même ,même moins vite forcément... ?
Ch1ps
 
Message(s) : 15
Inscription : Mar Déc 06, 2016 7:50 pm

Re: Trous à l'accélération

Messagepar Harrythmetique » Mer Mai 15, 2019 3:50 pm

Bonjour à tous,

Désolé de revenir aussi tard. Je retombe sur le post par hasard.

Le problème a été résolu à la suite d'un autre problème. Mon moteur s'est mis à faire un violent bruit de mitraillette et à tourner sur 3 cylindres.
Après en avoir parlé à mon mécano, il m'a dit directement de tester mes bobines car une d'entre elles devait être défaillante (je précise que j'ai posé la question à plusieurs garages du coin et qu'ils m'ont fait comme diagnostic l'inventaire des pièces de la voiture).

J'ai finalement changé les 4 bobines et non seulement mon moteur est très bien reparti mais en plus je n'ai plus eu ces trous à l'accélération. C'était finalement un signe de faiblesse d'une des bobines.

Merci à tous d'avoir tenté de m'aiguiller. Désolé encore une fois de revenir si tard.
Harrythmetique
 
Message(s) : 17
Inscription : Sam Juin 22, 2013 11:47 am


Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité