probleme essuie-glace

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

probleme essuie-glace

Messagepar A-r26 » Sam Sep 03, 2011 11:01 am

bonjour, encore une petite merde sur ma megane, lorsque je met mes essuies glaces en marche, il ne fonctionne qu'avec la vitesse la plus élevée ( pas en automatique, ni sur la seconde vitesse). pareil lorsque je veux les arrêter, il vaut mieux bien viser car lorsque je remonte le commodo en haut, les essuies glaces s'arrête ou ils se trouve a ce moment la sur le pare-brise....
c'est un peu compliquer a expliquer mais j'espère que j'ai était un minimum clair pour que vous puissiez comprendre.

qu'en pensez vous, peut être le commodo h.s ?
" ou tu sors ou je te sors mais va falloir prendre une decision ". dikkenek.

ex R26 noir 1699
ex R26 sirius 3269
ex MRS 3 275 rouge flamme

Image
Avatar de l’utilisateur
A-r26
Pilote
 
Message(s) : 2720
Inscription : Jeu Mai 12, 2011 5:18 pm
Localisation : 59 Nord - Valenciennes - Cambrai

Re: probleme essuie-glace

Messagepar yuscht » Sam Sep 03, 2011 3:45 pm

est ce qu'avant tout t'as regardé l'état du fusible :?:
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33909
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68

Re: probleme essuie-glace

Messagepar A-r26 » Sam Sep 03, 2011 3:51 pm

Oui oui j ai verifier les fusibles et ras a ce niveaux la ;-)
" ou tu sors ou je te sors mais va falloir prendre une decision ". dikkenek.

ex R26 noir 1699
ex R26 sirius 3269
ex MRS 3 275 rouge flamme

Image
Avatar de l’utilisateur
A-r26
Pilote
 
Message(s) : 2720
Inscription : Jeu Mai 12, 2011 5:18 pm
Localisation : 59 Nord - Valenciennes - Cambrai

Re: probleme essuie-glace

Messagepar yuscht » Sam Sep 03, 2011 4:08 pm

faux contact au niveau du commodo
commodo HS
faux contact au niveau du connecteur de moteur d'essuie glace
moteur d'essuie glace HS
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33909
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68

Re: probleme essuie-glace

Messagepar debaveye » Sam Sep 03, 2011 4:37 pm

Salut ,

Il y a un fusible de HS !!!

Controle les tous ( habitacle + compartiment moteur )

Il y a un fus pour la protection moteur
Il y a un fus pour l'arret automatique avec la 1er vitesse et aussi intermitence (le meme )
Image
debaveye
Amateur
 
Message(s) : 1551
Inscription : Dim Déc 06, 2009 12:48 pm

Re: probleme essuie-glace

Messagepar A-r26 » Sam Sep 03, 2011 6:05 pm

debaveye a écrit:Salut ,

Il y a un fusible de HS !!!

Controle les tous ( habitacle + compartiment moteur )

Il y a un fus pour la protection moteur
Il y a un fus pour l'arret automatique avec la 1er vitesse et aussi intermitence (le meme )

Le dernier fusible dont tu parle Franck il est situer dans le compartiment moteur ( sous le support batterie d après ce que j ai pu lire a droite et a gauche). Il n y a que ceux la que je n'ai pas encore regarder( désoler de pas avoir préciser que je n avait regarder que l habitacle :oops: ) je l amène lundi a Renault car il faut démonter, et comme j ai pas envie de faire de la merde en le fesant moi-même... En tout cas merci les amis ;-)
" ou tu sors ou je te sors mais va falloir prendre une decision ". dikkenek.

ex R26 noir 1699
ex R26 sirius 3269
ex MRS 3 275 rouge flamme

Image
Avatar de l’utilisateur
A-r26
Pilote
 
Message(s) : 2720
Inscription : Jeu Mai 12, 2011 5:18 pm
Localisation : 59 Nord - Valenciennes - Cambrai

Re: probleme essuie-glace

Messagepar A-r26 » Lun Sep 05, 2011 5:57 pm

bon ba voila malheuresement pour moi les fusibles etait nikel, par contre les evacuations de la baie etait bouché ( plein de mousse, de feuille et tout ca, surment a cause du gros orage de la semaine derniere), du coup le moteur d'essuie-glace a pris la flotte.... fait chier :cry: :cry:
" ou tu sors ou je te sors mais va falloir prendre une decision ". dikkenek.

ex R26 noir 1699
ex R26 sirius 3269
ex MRS 3 275 rouge flamme

Image
Avatar de l’utilisateur
A-r26
Pilote
 
Message(s) : 2720
Inscription : Jeu Mai 12, 2011 5:18 pm
Localisation : 59 Nord - Valenciennes - Cambrai

Re: probleme essuie-glace

Messagepar turbal » Sam Nov 21, 2020 7:00 pm

Je déterre le sujet, mais j'ai exactement le même problème: essuie-glace qui ne marche plus que sur la vitesse la plus rapide et fusible 9 de la baie moteur nickel.

Combien ça coûte chez Renault?

J'ai envie de le faire moi-même, y a-t-il une difficulté à bien caler le moteur d'essuie-glace avec le cycle ou il y a un capteur de position qui permet de faire ça automatiquement? Genre que le balai ne s'arrête pas au milieu de pare-brise.
turbal
 
Message(s) : 17
Inscription : Sam Nov 14, 2020 11:27 pm


Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)