[RESOLU] Climatisation qui s'enclenche pas

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

[RESOLU] Climatisation qui s'enclenche pas

Messagepar psycho88 » Mer Juin 20, 2012 8:25 pm

Salut à tous,

J'ai un soucis avec ma MRS 2 de 2006
En fait j'ai fais remplir et nettoyer le system de climatisation car elle ne fonctionnais pas.
Le probleme est que la clim ne s'enclenche toujours pas, on entend même pas le clic.

J'ai verifier les fusibles tout est ok.
Savez vous d'où cela pourrais venir.

Merci à tous
Dernière édition par psycho88 le Lun Juil 02, 2012 8:06 pm, édité 1 fois.
psycho88
P'tit Nouveau
 
Message(s) : 26
Inscription : Mar Jan 17, 2012 9:53 am

Re: Climatisation qui s'enclenche pas

Messagepar yuscht » Mer Juin 20, 2012 9:05 pm

connectique sur le compresseur de clim

compresseur de clim

ou mise en sécurité de la partie électrique du compresseur de clim par le calculateur donc il y a un défaut en mémoire dans le calculateur et cela empêche le fonctionnement du compresseur de clim donc de la clim

pressostat défaillant


dans un premier temps donc il faut faire un diag à la valise afin de voir quel est le soucis
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33844
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68

Re: Climatisation qui s'enclenche pas

Messagepar doudou73 » Jeu Juin 21, 2012 4:35 am

Même le fusible de l'autoradio ;-) car moi il avait claqué et du coup plus rien :oops:
Image


Every day is a race day.....

TEAM MEGANE RS RHONE ALPES
http://meganers.rhonealpes.soforums.com/index.php
Avatar de l’utilisateur
doudou73
Maître
 
Message(s) : 13268
Inscription : Dim Juil 12, 2009 10:54 am
Localisation : Saint Jean de Couz-73-savoie

Re: Climatisation qui s'enclenche pas

Messagepar Nicomrs » Jeu Juin 21, 2012 11:46 am

j'ai eu le soucis il n'y a pas longtemps et c'était le connecteur du pressiostat qui s'était débranché. En principe on vois un peu les connecteurs en regardant d'en haut coté distrib. Celui du pressiostat est juste a coté du radiateur en bas sur une durite de clim et celui du compresseur en haut du compresseur. Sinon si tu n'arrive pas a voir il faut lever la voiture et regarder d'en dessous.
Nicomrs
 

Re: Climatisation qui s'enclenche pas

Messagepar psycho88 » Jeu Juin 21, 2012 11:51 am

bon je vais essayer de voir ça ce week end.
Je vous tiens au courant
Merci
psycho88
P'tit Nouveau
 
Message(s) : 26
Inscription : Mar Jan 17, 2012 9:53 am

Re: Climatisation qui s'enclenche pas

Messagepar yuscht » Jeu Juin 21, 2012 9:08 pm

doudou73 a écrit:Même le fusible de l'autoradio ;-) car moi il avait claqué et du coup plus rien :oops:


oui mais là il n'aurait plus rien d'allumé dans le tableau de commande de clim et vu comme il l'explique (même si c'est pas écrit) on peut supposer que c'est allumé dans la tableau de commande de clim...
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33844
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68

Re: Climatisation qui s'enclenche pas

Messagepar doudou73 » Jeu Juin 21, 2012 9:30 pm

yuscht a écrit:
doudou73 a écrit:Même le fusible de l'autoradio ;-) car moi il avait claqué et du coup plus rien :oops:


oui mais là il n'aurait plus rien d'allumé dans le tableau de commande de clim et vu comme il l'explique (même si c'est pas écrit) on peut supposer que c'est allumé dans la tableau de commande de clim...




Bon tant pis j'aurais essayé :mrgreen: :oops:
Image


Every day is a race day.....

TEAM MEGANE RS RHONE ALPES
http://meganers.rhonealpes.soforums.com/index.php
Avatar de l’utilisateur
doudou73
Maître
 
Message(s) : 13268
Inscription : Dim Juil 12, 2009 10:54 am
Localisation : Saint Jean de Couz-73-savoie

Re: Climatisation qui s'enclenche pas

Messagepar yuscht » Jeu Juin 21, 2012 9:38 pm

doudou73 a écrit:
yuscht a écrit:
doudou73 a écrit:Même le fusible de l'autoradio ;-) car moi il avait claqué et du coup plus rien :oops:


oui mais là il n'aurait plus rien d'allumé dans le tableau de commande de clim et vu comme il l'explique (même si c'est pas écrit) on peut supposer que c'est allumé dans la tableau de commande de clim...




Bon tant pis j'aurais essayé :mrgreen: :oops:


bah on va le laisser chercher ce week-end et on reviendra lundi pour savoir :mrgreen: :mrgreen:



je ne dis pas que j'ai toute la science mais je valide quasi à 100% un blocage électronique du compresseur de clim (défaut sur la connectique du compresseur de clim) et uniquement diagnosticable avec la valise de diag
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33844
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68

Re: Climatisation qui s'enclenche pas

Messagepar psycho88 » Mer Juin 27, 2012 8:40 pm

Rien au niveau de la connectique.
Je passe un diag demain soir.
je vous tiens au jus.
psycho88
P'tit Nouveau
 
Message(s) : 26
Inscription : Mar Jan 17, 2012 9:53 am

Re: Climatisation qui s'enclenche pas

Messagepar roles67 » Ven Juin 29, 2012 10:37 am

salut

j avais le meme probleme que toi et j ai juste fait une recharge clim et ca marche

apparement en dessous d une certaine quntité de gaz dans ton circuit de clim le compresseur ne s enclenche pas (ce que l on m a dit chez renault)
roles67
P'tit Nouveau
 
Message(s) : 29
Inscription : Lun Juil 19, 2010 9:26 pm

Re: Climatisation qui s'enclenche pas

Messagepar yuscht » Ven Juin 29, 2012 12:28 pm

roles67 a écrit:salut

j avais le meme probleme que toi et j ai juste fait une recharge clim et ca marche

apparement en dessous d une certaine quntité de gaz dans ton circuit de clim le compresseur ne s enclenche pas (ce que l on m a dit chez renault)



il a déjà fait rechargé d'après ce qu'il a écrit dans son premier message mais ça ne fonctionne quand même pas
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33844
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68

Re: Climatisation qui s'enclenche pas

Messagepar psycho88 » Ven Juin 29, 2012 10:55 pm

Rien au diag non plus
:scratch:
psycho88
P'tit Nouveau
 
Message(s) : 26
Inscription : Mar Jan 17, 2012 9:53 am

Re: Climatisation qui s'enclenche pas

Messagepar yuscht » Sam Juin 30, 2012 2:55 pm

psycho88 a écrit:Rien au diag non plus
:scratch:


le diag a été effectué avec la clip chez Renault

est-ce que le mécanicien a bien regardé dans la partie calculateur d'injection :?:
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33844
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68

Re: Climatisation qui s'enclenche pas

Messagepar psycho88 » Dim Juil 01, 2012 6:27 pm

La clip ?
C'est quoi ce truc ?
Je suis aller dans un garage il avait l'appareil de diag multimarque.
psycho88
P'tit Nouveau
 
Message(s) : 26
Inscription : Mar Jan 17, 2012 9:53 am

Re: Climatisation qui s'enclenche pas

Messagepar yuscht » Dim Juil 01, 2012 7:36 pm

psycho88 a écrit:La clip ?
C'est quoi ce truc ?
Je suis aller dans un garage il avait l'appareil de diag multimarque.



la clip c'est la valise de diag chez Renault qui en général donne beaucoup plus d'infos que valise multimarque


si t'étais allé chez renault dès le début ton problème serait déjà résolu depuis longtemps

c'est sûr ça coûte peut-être un poil plus cher mais bien plus rapide

peut-être que t'auras résolu le problème pour cet hiver :roll:
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33844
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68

Re: Climatisation qui s'enclenche pas

Messagepar psycho88 » Dim Juil 01, 2012 7:42 pm

Lol oui peut être aussi qu'on aura un hiver avec 25 C° parce que la mis à part les quelques jours où il a fait chaud c'était pas ça.
Vais passer chez Renault demain si possible je vous tiens au courant.
psycho88
P'tit Nouveau
 
Message(s) : 26
Inscription : Mar Jan 17, 2012 9:53 am

Climatisation qui s'enclenche pas

Messagepar psycho88 » Lun Juil 02, 2012 8:05 pm

ça y est elle fonctionne.

C'était bien la clim qui s'était mise en sécurité car il y a avait surement un manque de gaz.

En tout cas ce qui est sûr c'est que le diag Renault était bien nécéssaire.

Merci pour votre aide.
psycho88
P'tit Nouveau
 
Message(s) : 26
Inscription : Mar Jan 17, 2012 9:53 am

Re: [RESOLU] Climatisation qui s'enclenche pas

Messagepar VincRS21 » Lun Juil 02, 2012 9:50 pm

Docteur Yuscht avait donc bien raison ;-)
VincRS21

Megane II RS dci | Luxe | Chassis Cup | Gris Makaha => Vendue
Megane III RS Trophy 275 | Blanc nacré | #1508

ImageImageImage
Avatar de l’utilisateur
VincRS21
Modérateur
 
Message(s) : 8810
Inscription : Sam Fév 18, 2012 1:59 pm
Localisation : Dijon (21)

Re: [RESOLU] Climatisation qui s'enclenche pas

Messagepar Aurel'MRS » Jeu Avr 10, 2014 4:11 pm

Petit déterrage pour l'arrivée des beaux jours avec nos M2RS :sunny:

Ce début d'après midi je prends ma voiture et là :shock: plus de froid du tout ! Donc je me dis que j'ai peut-être pris une pierre dans le condenseur même si c'est plutôt difficile avec l'échangeur devant... mais je regarde quand même si mon circuit est sous pression en appuyant brièvement sur la valve de remplissage et en effet, il est sous pression.

En revenant chez moi je décide de consulter notre cher forum et que vois-je ? Un problème connu d'oxydation sur la cosse du pressostat :evil:

Donc j'ai le choix entre plusieurs solutions dans l'ordre :

1) Nettoyer les contacts de la prise et du pressostat
2) Faire recharger la climatisation (le circuit est sous pression, mais peut-être pas assez à cause d'une petite fuite)
3) Changer le pressostat

Est-ce que quelqu'un sait si le fait d'avoir eu un problème de pressostat coupe la climatisation jusqu'à effacement du défaut via la valise diagnostique Renault ? Car dans l'éventualité ou le problème viendrait bien de la connexion et que je règle ce problème, si un défaut est présent et qu'il empèche toujours la climatisation de se lancher, je vais croire que le problème n'était pas le connexion !

Merci à tous :cool:
Avatar de l’utilisateur
Aurel'MRS
Amateur
 
Message(s) : 1139
Inscription : Mer Mai 15, 2013 5:57 pm
Localisation : Gironde (33)

Re: [RESOLU] Climatisation qui s'enclenche pas

Messagepar yuscht » Jeu Avr 10, 2014 10:18 pm

Les différentes hypothèses

- condenseur percé, mauvais état d'un des tuyaux qui se branchent sur le condenseur ce qui entraine une perte d'étanchéité et donc une fuite)
- problème de pressostat ou de connectique du pressostat
- plus assez de gaz dans le circuit (donc fuite) et cela empêche le compresseur de se mettre en route
- compresseur cassé (il y a une prise en charge intégrale qui existe pour ce problème même hors garantie mais cela implique d'aller chez Renault faire le diag)

un appui bref ne signifie pas qu'il y a encore du gaz il faut faire un appui de 5secondes par contre on est d'accord que faire ce que tu as fait et ce que je dis n'est pas bon pour l'environnement :lol:
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33844
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68

Suivant

Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)