[RESOLU] Climatisation qui s'enclenche pas

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

Re: [RESOLU] Climatisation qui s'enclenche pas

Messagepar Aurel'MRS » Mar Avr 09, 2019 11:44 am

g4seb a écrit:Bonjour,
Petite question, à l’arrêt, est il possible de voir si le compresseur est grippé ?
J’ai lu que certains parlent de faire tourner le centre de celui-ci à la main.
Si ça tourne, pas grippé.

Info ou intox ?

Merci


Dans les faits, oui c'est ça, si ça tourne pas = grippé.

Sauf que t'auras pas assez de force et de prise pour faire tourner l'intérieur. De mémoire, quand j'ai changé le miens, j'avais le neuf en main et j'avais pas réussi à faire tourner l'intérieur.
Avatar de l’utilisateur
Aurel'MRS
Amateur
 
Message(s) : 1137
Inscription : Mer Mai 15, 2013 5:57 pm
Localisation : Gironde (33)

Re: [RESOLU] Climatisation qui s'enclenche pas

Messagepar g4seb » Mar Avr 09, 2019 5:32 pm

Bin chez moi il tourne tranquillou de chez tranquillou...
Faut que je check le reste...
Fait chier de tomber le PC pour voir les connexions....et presostat...
Avatar de l’utilisateur
g4seb
Conducteur
 
Message(s) : 669
Inscription : Sam Mars 01, 2008 3:25 pm

Re: [RESOLU] Climatisation qui s'enclenche pas

Messagepar Aurel'MRS » Mar Avr 09, 2019 5:35 pm

g4seb a écrit:Bin chez moi il tourne tranquillou de chez tranquillou...
Faut que je check le reste...
Fait chier de tomber le PC pour voir les connexions....et presostat...


Bah donc s'il tourne c'est que c'est bon ! Si tu as réellement du gaz, c'est que t'es quasi obligé de passer via la valise pour voir si l'ECU bloque la mise en route ou si c'est le pressostat qui donne une mauvaise valeur.
Avatar de l’utilisateur
Aurel'MRS
Amateur
 
Message(s) : 1137
Inscription : Mer Mai 15, 2013 5:57 pm
Localisation : Gironde (33)

Re: [RESOLU] Climatisation qui s'enclenche pas

Messagepar g4seb » Mar Avr 09, 2019 6:41 pm

Ouep...
Maintenant est ce que je passe chez Renault ou j'achète un clip ?
Cela en vaut il le coup ? C'est combien chez Renault le diag?

Quelqu'un aurait la référence du presostat de clim ? Pour connaitre son prix ??
Avatar de l’utilisateur
g4seb
Conducteur
 
Message(s) : 669
Inscription : Sam Mars 01, 2008 3:25 pm

Re: [RESOLU] Climatisation qui s'enclenche pas

Messagepar Aurel'MRS » Mer Avr 10, 2019 9:19 am

Pressostat sur Oscaro de 20€ à 100€.

Si t'es pressé de retrouver ta climatisation, direction Renault.

Si t'es capable d'attendre, commande une CLIP, à peine plus cher et tu pourras faire des diags à volonté sur toutes les Renault.
Avatar de l’utilisateur
Aurel'MRS
Amateur
 
Message(s) : 1137
Inscription : Mer Mai 15, 2013 5:57 pm
Localisation : Gironde (33)

Re: [RESOLU] Climatisation qui s'enclenche pas

Messagepar tiptoe » Mer Avr 10, 2019 12:53 pm

Salut les gars,

Jvais me prendre un clip, yen a des tas sur ebay
Ya des précautions a prendre? Des version a privilégier?

Merci
2012- M2RS Trophy n°85: 4 PS3 - 4 Viarouge - Filtre Mousse Pipercross - RBF600 - 300V - 3 Mano Prosport, le reste stock.
Avatar de l’utilisateur
tiptoe
Conducteur
 
Message(s) : 511
Inscription : Jeu Mai 03, 2012 1:01 am
Localisation : Dans le Sud

Re: [RESOLU] Climatisation qui s'enclenche pas

Messagepar gtseb » Mer Avr 10, 2019 5:38 pm

Est ce que le bouton de dégivrage arrière fonctionne en solo?
gtseb
Conducteur
 
Message(s) : 638
Inscription : Dim Oct 05, 2014 1:38 pm

Re: [RESOLU] Climatisation qui s'enclenche pas

Messagepar g4seb » Mer Avr 10, 2019 8:38 pm

gtseb a écrit:Est ce que le bouton de dégivrage arrière fonctionne en solo?


Pas essayé, je pense pourquoi ?
Dernière édition par g4seb le Mer Avr 10, 2019 8:41 pm, édité 1 fois.
Avatar de l’utilisateur
g4seb
Conducteur
 
Message(s) : 669
Inscription : Sam Mars 01, 2008 3:25 pm

Re: [RESOLU] Climatisation qui s'enclenche pas

Messagepar g4seb » Mer Avr 10, 2019 8:39 pm

tiptoe a écrit:Salut les gars,

Jvais me prendre un clip, yen a des tas sur ebay
Ya des précautions a prendre? Des version a privilégier?

Merci


D'après ce que j'ai lu faut prendre soit un full chip, ou noté puce Cypress.
Les autres c'est pas top... soit disant bcp de déconnexion.

@ Aurel'Mrs t'avais payé combien la tienne,?
Avatar de l’utilisateur
g4seb
Conducteur
 
Message(s) : 669
Inscription : Sam Mars 01, 2008 3:25 pm

Re: [RESOLU] Climatisation qui s'enclenche pas

Messagepar Aurel'MRS » Jeu Avr 11, 2019 3:41 pm

g4seb a écrit:
tiptoe a écrit:Salut les gars,

Jvais me prendre un clip, yen a des tas sur ebay
Ya des précautions a prendre? Des version a privilégier?

Merci


D'après ce que j'ai lu faut prendre soit un full chip, ou noté puce Cypress.
Les autres c'est pas top... soit disant bcp de déconnexion.

@ Aurel'Mrs t'avais payé combien la tienne,?


C'était un cadeau, mais à l'époque je crois dans les 120€ elle était.
Avatar de l’utilisateur
Aurel'MRS
Amateur
 
Message(s) : 1137
Inscription : Mer Mai 15, 2013 5:57 pm
Localisation : Gironde (33)

Re: [RESOLU] Climatisation qui s'enclenche pas

Messagepar gtseb » Jeu Avr 11, 2019 9:37 pm

g4seb a écrit:
gtseb a écrit:Est ce que le bouton de dégivrage arrière fonctionne en solo?


Pas essayé, je pense pourquoi ?

Quand j'ai acheté ma Mégane d'occasion.... La clim ne faisait pas de froid avec du gaz. L'uch était paramétré comme cabriolet il me semble. Je ne pouvais pas mettre le dégivrage seul. Le voyant clim s'allumait mais pas de froid....
A voir aussi si l'embrayage du compresseur est alimenté en 12v. Accessible sous le moteur.... Si tu as du 12v ça vient certainement d'une oxydation de la prise. ;-)
gtseb
Conducteur
 
Message(s) : 638
Inscription : Dim Oct 05, 2014 1:38 pm

Re: [RESOLU] Climatisation qui s'enclenche pas

Messagepar g4seb » Ven Avr 12, 2019 8:31 am

Oxydation des prises, possible...
Je vais tomber le pare-choc et regarder tout ça...
Avatar de l’utilisateur
g4seb
Conducteur
 
Message(s) : 669
Inscription : Sam Mars 01, 2008 3:25 pm

Re: [RESOLU] Climatisation qui s'enclenche pas

Messagepar tiptoe » Ven Avr 12, 2019 1:45 pm

g4seb a écrit:
tiptoe a écrit:Salut les gars,

Jvais me prendre un clip, yen a des tas sur ebay
Ya des précautions a prendre? Des version a privilégier?

Merci


D'après ce que j'ai lu faut prendre soit un full chip, ou noté puce Cypress.
Les autres c'est pas top... soit disant bcp de déconnexion.

@ Aurel'Mrs t'avais payé combien la tienne,?

Merci
2012- M2RS Trophy n°85: 4 PS3 - 4 Viarouge - Filtre Mousse Pipercross - RBF600 - 300V - 3 Mano Prosport, le reste stock.
Avatar de l’utilisateur
tiptoe
Conducteur
 
Message(s) : 511
Inscription : Jeu Mai 03, 2012 1:01 am
Localisation : Dans le Sud

Précédent

Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)