Problème de vibration

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

Problème de vibration

Messagepar OZE » Lun Juil 21, 2014 10:29 am

Bonjour ,

j'ai depuis quelques temps des problèmes de vibration de caisse ... J'ai changé les supports moteur supérieur , et le support de bv, mais pas encore celui la

biellette inférieur fixée entre le berceau et la boîte
8200777542 72.48e ttc

au point mort , je donne un coup léger sur l'accélérateur , et en déccélération le tremblement s'emplifie quand sa retombe au ralenti , quand je roule , pas de problème a petite ou grande vitesse

J'ai pensé : volant moteur ... mais apparemmant , ça n'a pas les symptômes selon un amis .. (peu au volant ) .. comment s'en assurer sans démonter ??

je pense aussi aux supports de la ligne d'échappement ce qui me semble le plus simple a vérifier et que je vais faire bientôt

vos avis sont plus que bienvenu ... ;-)
R25 n 717 ... Ile de la réunion .. SAINT PIERRE !!

Kabo rèd na pwin-n mèt ...
Avatar de l’utilisateur
OZE
Débutant
 
Message(s) : 272
Inscription : Ven Juin 04, 2010 9:20 am

Re: Problème de vibration

Messagepar alex meg » Lun Juil 21, 2014 9:56 pm

tu as mis des supports moteur Renault?
Avatar de l’utilisateur
alex meg
Expert
 
Message(s) : 8084
Inscription : Sam Sep 29, 2007 10:11 am

Re: Problème de vibration

Messagepar OZE » Ven Juil 25, 2014 3:20 pm

non ,mais à vue d'oeil le moteur ne vibre pas au niveau des 2 supports du haut, sa semble venir de dessous ... j'ai des vibrations dans les roues avant.. un poil plus côté conducteur ...
R25 n 717 ... Ile de la réunion .. SAINT PIERRE !!

Kabo rèd na pwin-n mèt ...
Avatar de l’utilisateur
OZE
Débutant
 
Message(s) : 272
Inscription : Ven Juin 04, 2010 9:20 am

Re: Problème de vibration

Messagepar OZE » Dim Oct 04, 2015 6:57 am

le soucis venait du VM .... tout roule maintenant :)
R25 n 717 ... Ile de la réunion .. SAINT PIERRE !!

Kabo rèd na pwin-n mèt ...
Avatar de l’utilisateur
OZE
Débutant
 
Message(s) : 272
Inscription : Ven Juin 04, 2010 9:20 am

Re: Problème de vibration

Messagepar alex meg » Mar Oct 27, 2015 8:32 am

Nickel
Avatar de l’utilisateur
alex meg
Expert
 
Message(s) : 8084
Inscription : Sam Sep 29, 2007 10:11 am

Re: Problème de vibration

Messagepar b-boy » Sam Nov 07, 2015 6:38 pm

Il avait combien de km ton VM?
b-boy
Apprenti
 
Message(s) : 160
Inscription : Ven Sep 03, 2010 11:59 am

Re: Problème de vibration

Messagepar OZE » Mar Mars 08, 2016 7:41 pm

140 000
R25 n 717 ... Ile de la réunion .. SAINT PIERRE !!

Kabo rèd na pwin-n mèt ...
Avatar de l’utilisateur
OZE
Débutant
 
Message(s) : 272
Inscription : Ven Juin 04, 2010 9:20 am


Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)