Message Direction non vérouillée

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

Message Direction non vérouillée

Messagepar yAbx » Lun Juil 25, 2016 12:19 pm

Salut,

Ca m'a arrive de plus en plus sur ma Megane 2 RS dCi de 2007, le message "direction non verouillé", avec le volant en effet pas bloqué.
Bien sur, il est impossible de démarrer dans ces cas la .... pas de voyant SERV.

J'ai pas passé la valise, rien, pour le coup le système m'est inconnu, mis à part que je sais que le boitier est sous le volant.

Comme c'est aléatoire, est-ce que cela peut être juste un problème de graissage du moteur qui "bloque" la colonne ?
Est-ce que suite à la mécanique que j'ai fait sur la voiture cela peut être lié? (la voiture est resté 4jr sans batterie)
Est-ce que je peux changer le boitier, par un neuf, ou bien il faut un télécodage obligatoire?
Avatar de l’utilisateur
yAbx
Débutant
 
Message(s) : 483
Inscription : Mer Juin 11, 2014 8:21 pm

Re: Message Direction non vérouillée

Messagepar yAbx » Lun Juil 25, 2016 12:29 pm

me suis trompé de section :mrgreen:

c'est possible a un modo de deplacer en section M2RS?
Avatar de l’utilisateur
yAbx
Débutant
 
Message(s) : 483
Inscription : Mer Juin 11, 2014 8:21 pm

Re: Message Direction non vérouillée

Messagepar IIGaryII » Lun Juil 25, 2016 3:07 pm

Alors, j'ai déjà eu ce problème.
La panne provenait de mon boîtier UPC ( Unité de Protection et de Contrôle je crois). Quelques mois auparavant, il avait pris la flotte après un car-wash, car mes conduits d'évacuation d'eau du pare-brise étaient complètement bouchés. Je te dispense des détails, mais le résultat est qu'il y a plein de rouille blanchâtre et verdâtre qui ont attaqué les connectiques du boîtier. 6 mois plus tard, j'ai eu exactement les symptômes que tu décris. Direction non-verrouillée, et un moteur qui ne voulait pas démarrer...
Après avoir fait changer le boîtier, ma M2RS a redémarrée nickel et le problème ne s'est jamais reproduit. J'ai également fait démonter les tuyaux d'évacuation pour qu'ils soient bien nettoyés. ;-)
Ex. Mégane 2 RS 2.0 T 225 Bleu Artic
IIGaryII
Débutant
 
Message(s) : 332
Inscription : Sam Déc 19, 2015 10:13 am

Re: Message Direction non vérouillée

Messagepar yuscht » Lun Juil 25, 2016 9:52 pm

Le problème peut aussi venir du verrou de colonne.

Problème connu sur Mégane 2 et scenic 2
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33892
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68

Re: Message Direction non vérouillée

Messagepar Jéjé62 » Mar Juil 26, 2016 9:21 am

Sur ma MRS3 2015 le message est apparu une seule fois au bout de 7 mois. Résultat la voiture n'a pas démarré et est partie sur un plateau. Verrou de colonne de direction changé sous garantie par RENAULT. Le mécano m'as dit que c'était rare sur cette génération là. Le principal pour moi c'est que le véhicule était garanti même si j'etais un peu blasé :mrgreen: . Par contre je n'avais jamais eu le message avant donc je pense que ton problème est différent ;-)
Mégane 3 RS 265, 2015, jaune Sirius, sellerie cuir, toit panoramique, sono BOSE, RS monitor, jantes TIBOR 18" gris anthracite, caméra de recul, intérieur leds, roue galette et intermédiaire tube inoxline
Image
Jéjé62
Pilote
 
Message(s) : 4066
Inscription : Mar Mars 29, 2016 8:55 am
Localisation : Pas-de-Calais

Re: Message Direction non vérouillée

Messagepar tomeeleejones91 » Mar Juil 26, 2016 6:16 pm

Avant toute chose vérifié cela :

http://www.auto-technique.fr/fiche-tech ... 1-329.html

a+
Vers l'infini et haut delà
Avatar de l’utilisateur
tomeeleejones91
Débutant
 
Message(s) : 327
Inscription : Sam Déc 20, 2014 6:00 pm

Re: Message Direction non vérouillée

Messagepar yAbx » Sam Juil 30, 2016 10:35 am

Merci d'avoir déplacé le sujet et merci pour vos réponses.

vu mes symptomes je pense que ca vient surtout du moteur sous la colonne. La voiture me l'a déja fait ce message, en 2 ans, je l'ai eu trois fois, a chaque lorsque quelqu'un d'autre conduisait ma voiture ...
la ca me l'a fait 4 fois en une journée, a chaque arret, après avoir prété ma voiture aussi :mrgreen:
depuis, j'ai pas roulé avec, juste une fois, et tout allait bien.

ce serait les fusibles, je serai en panne définitif, non?

la il suffit que je tourne le volant, il se verrouille, je coupe tout, je recommence, il se deverrouille ça démarre.
je pense au boitier sou le volant.
Avatar de l’utilisateur
yAbx
Débutant
 
Message(s) : 483
Inscription : Mer Juin 11, 2014 8:21 pm

Re: Message Direction non vérouillée

Messagepar alex meg » Mar Août 02, 2016 9:20 am

il faut toujours se garer les roues droites ça évite au verrou de forcer pour se deverouiller la colonne
Avatar de l’utilisateur
alex meg
Expert
 
Message(s) : 8084
Inscription : Sam Sep 29, 2007 10:11 am

Re: Message Direction non vérouillée

Messagepar IIGaryII » Dim Août 07, 2016 11:32 pm

yAbx a écrit:Merci d'avoir déplacé le sujet et merci pour vos réponses.

vu mes symptomes je pense que ca vient surtout du moteur sous la colonne. La voiture me l'a déja fait ce message, en 2 ans, je l'ai eu trois fois, a chaque lorsque quelqu'un d'autre conduisait ma voiture ...
la ca me l'a fait 4 fois en une journée, a chaque arret, après avoir prété ma voiture aussi :mrgreen:
depuis, j'ai pas roulé avec, juste une fois, et tout allait bien.

ce serait les fusibles, je serai en panne définitif, non?

la il suffit que je tourne le volant, il se verrouille, je coupe tout, je recommence, il se deverrouille ça démarre.
je pense au boitier sou le volant.


Une Mégane RS, c'est comme un slip :!: Ca se prète pas :!: :evil:

:lol:
Ex. Mégane 2 RS 2.0 T 225 Bleu Artic
IIGaryII
Débutant
 
Message(s) : 332
Inscription : Sam Déc 19, 2015 10:13 am

Re: Message Direction non vérouillée

Messagepar OZE » Lun Août 15, 2016 8:14 am

Salut à tous, j'ai ce soucis ce matin, pour un autre soucis j'ai testé le boitier papillon d'un pote, ayant toujours le pb, j'ai donc remonté le mien . Mais voilà quand j'ai voulu démarrer, rien, et le fameux message "direction non verrouillé" ... Ça me l'avais fait une fois après avoir démonté la batterie, calculateur .... Ça a fini par démarrer, et depuis plus de pb... Jusqu'à aujourd'hui. Une idée? À mon avis ça ne viens pas de la colonne , vu que ça arrive chaque fois après avoir monté démonté quelque chose
R25 n 717 ... Ile de la réunion .. SAINT PIERRE !!

Kabo rèd na pwin-n mèt ...
Avatar de l’utilisateur
OZE
Débutant
 
Message(s) : 272
Inscription : Ven Juin 04, 2010 9:20 am

Re: Message Direction non vérouillée

Messagepar OZE » Jeu Août 18, 2016 12:27 pm

voilà une petite vidéo
https://youtu.be/WQb4tGqwjNk
R25 n 717 ... Ile de la réunion .. SAINT PIERRE !!

Kabo rèd na pwin-n mèt ...
Avatar de l’utilisateur
OZE
Débutant
 
Message(s) : 272
Inscription : Ven Juin 04, 2010 9:20 am

Re: Message Direction non vérouillée

Messagepar yuscht » Jeu Août 18, 2016 6:42 pm

C'est vraiment typique du verrou de colonne HS

Bizarre surtout si tu n'as rien touché à ce niveau là
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33892
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68

Re: Message Direction non vérouillée

Messagepar OZE » Sam Août 20, 2016 5:18 am

bon, j'ai changer le fusible d'alimentation ... et c'est toujours pareil , par contre j'ai remarqué ça , mais quand Est-ce que je l'ai cassé ?? bonne question .. et y a t il une incidence sur mon pb ? :scratch: .. j'ai bien essayé de le glisser sou l'écrou et serrer , mais ça n'a pas marché ... ou j'ai vu une vidéo ou ils avaient réglé le pb en changeant le capteur de pression

Image
R25 n 717 ... Ile de la réunion .. SAINT PIERRE !!

Kabo rèd na pwin-n mèt ...
Avatar de l’utilisateur
OZE
Débutant
 
Message(s) : 272
Inscription : Ven Juin 04, 2010 9:20 am

Re: Message Direction non vérouillée

Messagepar OZE » Dim Août 21, 2016 11:07 am

J'ai pu remettre la masse sur la batterie , résultat : insérer carte , j'appuie sur start ... ça ne démarre pas ... ça me remet appuyer sur start .. jje ne le fais pas , j'attends une peu et là : injection à controler , puis seulement quand je retire la carte "direction non verouillée"
R25 n 717 ... Ile de la réunion .. SAINT PIERRE !!

Kabo rèd na pwin-n mèt ...
Avatar de l’utilisateur
OZE
Débutant
 
Message(s) : 272
Inscription : Ven Juin 04, 2010 9:20 am

Re: Message Direction non vérouillée

Messagepar yuscht » Dim Août 21, 2016 11:17 am

Je ne sais pas ce que t'as fait mais tu l'as fait.

Peut-être un fusible dans le boîtier fusibles à côté de la batterie ou dans le boitier fusibles sous le volant qui est HS mais j'en doute

Fais la dépanner et fais faire un diagnostic au garage
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33892
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68

Re: Message Direction non vérouillée

Messagepar yAbx » Dim Août 21, 2016 4:24 pm

Idem, le problème s'est accentué depuis que j'ai fait mon embrayage !

j'appuie sur le bouton start : "CLAC" du démarreur, et plus rien, juste le message direction non vérouillé.

J'appuie sur le bouton start plus longtemps, l'auto démarre normalement. C'est très aléatoire, cette semane jvais la passer au diag de toute manière.

Recemment j'ai déposé le demarreur, calculateur, batterie, je pense que c'est plein de defauts la dedans ....
Avatar de l’utilisateur
yAbx
Débutant
 
Message(s) : 483
Inscription : Mer Juin 11, 2014 8:21 pm

Re: Message Direction non vérouillée

Messagepar OZE » Dim Août 21, 2016 4:56 pm

demain diag normalement ... on se tiens au jus
R25 n 717 ... Ile de la réunion .. SAINT PIERRE !!

Kabo rèd na pwin-n mèt ...
Avatar de l’utilisateur
OZE
Débutant
 
Message(s) : 272
Inscription : Ven Juin 04, 2010 9:20 am

Re: Message Direction non vérouillée

Messagepar yAbx » Lun Sep 05, 2016 6:48 pm

yAbx a écrit:Idem, le problème s'est accentué depuis que j'ai fait mon embrayage !

j'appuie sur le bouton start : "CLAC" du démarreur, et plus rien, juste le message direction non vérouillé.

J'appuie sur le bouton start plus longtemps, l'auto démarre normalement. C'est très aléatoire, cette semane jvais la passer au diag de toute manière.

Recemment j'ai déposé le demarreur, calculateur, batterie, je pense que c'est plein de defauts la dedans ....


Panne trouvée contre mon plein gré, a 23h, sur une aire de repos, a 300km de chez moi et 400km de ma destination finale :mrgreen:

Demarreur HS ! tout simplement. ;-)
Je l'ai changé, et tout va bien depuis.
Avatar de l’utilisateur
yAbx
Débutant
 
Message(s) : 483
Inscription : Mer Juin 11, 2014 8:21 pm

Re: Message Direction non vérouillée

Messagepar OZE » Mar Déc 27, 2016 5:32 am

Pour ma part j'ai changé l'UPC y à 2 mois(déposé chez Renault) et tout allait bien , jusqu'à aujourd'hui . J'ai les mêmes symptômes qui sont revenu ...
R25 n 717 ... Ile de la réunion .. SAINT PIERRE !!

Kabo rèd na pwin-n mèt ...
Avatar de l’utilisateur
OZE
Débutant
 
Message(s) : 272
Inscription : Ven Juin 04, 2010 9:20 am


Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Google [Bot] et 2 invité(s)