Page 1 sur 1

Problème esp... '' ça recommence''......

MessagePublié: Dim Jan 12, 2020 7:10 am
par myam
Bonjour à vous tous, j'ai un problème avec mon esp qui m'affiche au tableau de bord '' esp à contrôler ''.... Voilà comment cela m'est arrivé, je roule normalement tout va bien, en revanche si j'ecrase la pédale d'accélérateur et là direct le voyant s'allume....je m'arrête coupe le contact, redémarre, plus rien.... Je roule tranquille toujours rien, et là grosse acceleration et hop le voyant et message se remet.....

Re: Problème esp

MessagePublié: Dim Jan 12, 2020 8:54 am
par megane_rj
Bonjour,

Il faut lire la mémoires des défauts du module ESP avec une valise de diagnostique (La clip serait le mieux). Cela vous aidera dans un premier temps a cibler le problème.
Sinon comme ça, je dirais bien q'un capteur ABS se ballade, c'est a dire qu'il bouge selon si la voiture est "mal menée" forte accélération ou pas.

:salut:

Re: Problème esp

MessagePublié: Dim Jan 12, 2020 6:58 pm
par karl2-7
Attention ce voyant s'allume aussi pour dire que c'est en mode dégradé.
Par exemple si une bobine d'allumage est malade ou autre.

Re: Problème esp

MessagePublié: Dim Jan 12, 2020 8:29 pm
par gtseb
karl2-7 a écrit:Attention ce voyant s'allume aussi pour dire que c'est en mode dégradé.
Par exemple si une bobine d'allumage est malade ou autre.

Dans ce cas là non c'est bien l'esp qui est à contrôler au vu du message au tableau de bord.
Ce que tu dis pour le mode dégradé (comme dans le cas d'une bobine HS), c'est le message esp déconnecté avec le voyant esp orange qui s'affichent en plus du message de défaillance (allumage à contrôler, injection à contrôler,....). Comme dit plus haut, un coup de valise et tu sauras à quel endroit ça déconne, il y a de fortes chances que ce soit un capteur voir juste la connectique de ceux là, j'en ai déjà remplacé 2 sur la phase 1. ;-)

Re: Problème esp

MessagePublié: Lun Jan 13, 2020 6:59 am
par myam
Il n'y a que le voyant esp/abs allumé et le message '' contrôler esp''..... Pas de mode dégradé ou autre, suite au montage de supports moteur renforcer hier etc j'ai donc enlever la batterie et le calculateur après remontage et vérification de la tentions de batterie et de la propreté des prises du calculo, j'ai tout rebrancher et tout refonctionne parfaitement (pour l'instant lol)

Re: Problème esp... '' ça recommence''......

MessagePublié: Lun Jan 20, 2020 7:35 am
par myam
Bon ben pas de chance, mon problème continue mais vraiment bizarre car je peut rouler très longtemps sans qu'il ne ce passe rien et si j'ecrase la pédale d'accélérateur (en 5ème à 80 par exemple) hop voyant esp et message '' faire contrôler esp''

Re: Problème esp... '' ça recommence''......

MessagePublié: Lun Jan 20, 2020 12:31 pm
par RSR-P
Passage a la valise , ca prend 30s et tu seras fixé.

Re: Problème esp... '' ça recommence''......

MessagePublié: Sam Jan 25, 2020 3:50 pm
par gordini21
Sur la mienne 2 capteurs abs avant mort ça se voit à la valise