Forum Megane RS

Enfin un forum dédié à la Megane RS

Nous sommes actuellement le Lun Sep 01, 2014 10:57 pm

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 12 message(s) ] 
Auteur Message
MessagePublié: Lun Juin 01, 2009 12:40 am 
Hors-ligne
Pilote
Avatar de l’utilisateur

Inscription : Jeu Oct 09, 2008 11:44 am
Message(s) : 2292
Localisation : Fontainebleau (77)
Voilà, ce soir après quelques petits virages brutaux, et quelques rond points passé assez rapidement, les voyant d'ABS, d'ESP et la petite CLE A MOLETTE se sont allumés, avec les messages : ASB a vérifier et ESP a vérifier...

Edit : C'est arrivé a la sortie du dernier rond point.

Si quelqu'un a déjà eu le cas aidez moi, avant que je ne l'emmène chez renault...

En désespoir de cause, j'ai vérifier le fusible et le niveau du liquide de frein et c'est pas ça...


:evil:

_________________
Ma Mégane 3 RS "CUP"


Dernière édition par Matt le Mer Juin 03, 2009 9:42 pm, édité 2 fois.

Haut
 Profil  
 
 Sujet du message:
MessagePublié: Lun Juin 01, 2009 10:21 am 
Hors-ligne
Modérateur
Avatar de l’utilisateur

Inscription : Sam Sep 29, 2007 11:11 am
Message(s) : 7516
peut etre un capteur d'abs coupé!


Haut
 Profil  
 
 Sujet du message:
MessagePublié: Lun Juin 01, 2009 4:23 pm 
Hors-ligne
Pilote
Avatar de l’utilisateur

Inscription : Jeu Oct 09, 2008 11:44 am
Message(s) : 2292
Localisation : Fontainebleau (77)
D'après le garagiste, c'est la roue crantée dans le moyeu arrière qui a pétée...

_________________
Ma Mégane 3 RS "CUP"


Haut
 Profil  
 
 Sujet du message:
MessagePublié: Lun Juin 01, 2009 5:16 pm 
Hors-ligne
Pilote
Avatar de l’utilisateur

Inscription : Ven Nov 07, 2008 9:56 pm
Message(s) : 2563
Localisation : sarrebourg
L'ODB m'avait deja marqué ça quand une martre m'avait grignotté et coupé le cable du capteur :evil:

Mais ca m'étonnerait qu'une bestiole te mange les cables pendant que tu roules :roll: :lol: :lol:


Haut
 Profil  
 
 Sujet du message:
MessagePublié: Lun Juin 01, 2009 6:46 pm 
Hors-ligne
Pilote
Avatar de l’utilisateur

Inscription : Jeu Oct 09, 2008 11:44 am
Message(s) : 2292
Localisation : Fontainebleau (77)
Au début, avant que l'esp ne s'initialise quand je démarre, aucun voyant, mais l'abs se déclenche des que je touche la pédale...

Résultat un Moyeu Disque a changer...

_________________
Ma Mégane 3 RS "CUP"


Haut
 Profil  
 
 Sujet du message:
MessagePublié: Lun Juin 01, 2009 7:18 pm 
Hors-ligne
Modérateur
Avatar de l’utilisateur

Inscription : Sam Sep 29, 2007 11:11 am
Message(s) : 7516
oui carrement :shock:
ca doit pas etre donné ca :-?


Haut
 Profil  
 
 Sujet du message:
MessagePublié: Lun Juin 01, 2009 7:20 pm 
Hors-ligne
Pilote
Avatar de l’utilisateur

Inscription : Jeu Oct 09, 2008 11:44 am
Message(s) : 2292
Localisation : Fontainebleau (77)
Un devis a plus de 300€...
Franchement je suis déçu, la voiture je ne la martyrise pas, et de temps en temps je me tape une soirée arsouille et voilà le résultat...

_________________
Ma Mégane 3 RS "CUP"


Haut
 Profil  
 
 Sujet du message:
MessagePublié: Lun Juin 01, 2009 7:27 pm 
Hors-ligne
Conducteur
Avatar de l’utilisateur

Inscription : Sam Avr 25, 2009 12:29 pm
Message(s) : 694
Localisation : IDF
Peut etre que justement tu ne la brusque pas assez :mrgreen: Donc dès que tu lui mets un peu dans la tete bah...... :alien:

_________________
Image

MRS II R25 / BMW 135i 400- / STI 9 300+ / MRS III Cup+


Haut
 Profil  
 
 Sujet du message:
MessagePublié: Lun Juin 01, 2009 8:59 pm 
Hors-ligne
P'tit Nouveau

Inscription : Dim Mai 31, 2009 6:34 pm
Message(s) : 20
Localisation : Dordogne
vérifie ton fusible abs et ebs
tu a eu une micro coupure alimentation ou avant tu a fait un bac sur circuit.

cela est le même problème quand on débranche la batterie.
tu démarre ta voiture,tu roule et tu éteint ta mrs avec la carte comme si tu ferme ta voiture.

moi cela m'est arrive après ces deux manip plus aucun pb

si non
vérifie des connexion abs et ebs au niveau des roues .

apres des biellette av g et D


[/img]

_________________
MRS-R25-N°11


Haut
 Profil  
 
 Sujet du message:
MessagePublié: Lun Juin 01, 2009 9:54 pm 
Hors-ligne
Débutant

Inscription : Ven Nov 21, 2008 12:19 am
Message(s) : 235
Localisation : Montargis
Aïe pas cool, c'est l'arsouille que tu as fait après la soirée à carré???

_________________
M2RS R26 --> http://www.meganers.fr/phpBB3/viewtopic.php?f=2&t=25360

http://fr-fr.facebook.com/pages/Auto-cleaners-45/149810338394039?sk=wall&filter=12

Detailer dans l'âme.


Haut
 Profil  
 
 Sujet du message:
MessagePublié: Mar Juin 02, 2009 8:54 am 
Hors-ligne
Pilote
Avatar de l’utilisateur

Inscription : Jeu Oct 09, 2008 11:44 am
Message(s) : 2292
Localisation : Fontainebleau (77)
Nan samedi soir, Sinon pour les fusible c'est déjà vérifié, et cela dure depuis 3 jours. Le diagnostique viens de chez Renault.

_________________
Ma Mégane 3 RS "CUP"


Haut
 Profil  
 
 Sujet du message:
MessagePublié: Mer Juin 03, 2009 9:38 pm 
Hors-ligne
Pilote
Avatar de l’utilisateur

Inscription : Jeu Oct 09, 2008 11:44 am
Message(s) : 2292
Localisation : Fontainebleau (77)
Diagnostique effectué dans une plus grande concession.
C'est la cible du capteur ABS de la roue arrière droite.

_________________
Ma Mégane 3 RS "CUP"


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 12 message(s) ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum

Recherche de:
Aller vers :  
Powered by phpBB® Forum Software © phpBB Group
Hébergement PLANET bourgogne