Fabrication ligne échappement maison

Des astuces pour grapiller des chevaux ?

Modérateurs: MaxzuRS, Modo

Fabrication ligne échappement maison

Messagepar Chipotte88 » Ven Jan 28, 2011 8:45 pm

Je ne savais pas quoi faire pendant mes vacances ... :oops:

Image

Ce n'est pas encore soudé, mais ça ne va pas tarder :mrgreen:
Dernière édition par Chipotte88 le Lun Mars 14, 2011 4:16 pm, édité 1 fois.
Photos -> Mon ex R26-R 34/126
Ligne inox maison -> Ici <-
Voiture de tous les jours -> Image
Avatar de l’utilisateur
Chipotte88
Amateur
 
Message(s) : 1203
Inscription : Ven Mai 21, 2010 5:04 pm
Localisation : Alsace/Vosges

Re: J'avais du temps à perdre !

Messagepar haribo63 » Ven Jan 28, 2011 8:47 pm

une jolie flute
haribo63--> William
Mégane 3 RS Noir étoilé : Pack Cup, récaro, rs monitor, 19 steev, alarme, tapis RS, écrou antiVOL... ICI

Image

Image
Avatar de l’utilisateur
haribo63
Pilote
 
Message(s) : 2942
Inscription : Jeu Oct 21, 2010 7:41 pm
Localisation : Clermont Ferrand

Re: J'avais du temps à perdre !

Messagepar djouxx » Ven Jan 28, 2011 8:58 pm

ca a l air tres miticuleux bravo ;-)

comme sur facebook : J'AIME !
------------------------------Image-------------------------------
djouxx
Pilote
 
Message(s) : 2014
Inscription : Mar Fév 03, 2009 8:40 pm
Localisation : 77

Re: J'avais du temps à perdre !

Messagepar 67-MIKE-67 » Sam Jan 29, 2011 11:45 am

Beau boulot !!!!

si tout jamais tu a encore du temp perde n'hésite pas lol
Elssasser bin ich ghebora,Elssasser bin ich nor,Elssasser schtarbe ich.

Nous respectons la raison, mais nous aimons nos passions....Image

MEGANE R26 SIRIUS

OCTOBRE 2006

NUM°0008
Avatar de l’utilisateur
67-MIKE-67
Pilote
 
Message(s) : 3422
Inscription : Mer Juil 22, 2009 6:49 pm
Localisation : Au dessus du haut-rhin XD

Re: J'avais du temps à perdre !

Messagepar regdes » Sam Jan 29, 2011 3:47 pm

a oui beau boulot d'orfèvrerie :cyclopsani:
regdes
P'tit Nouveau
 
Message(s) : 33
Inscription : Sam Jan 29, 2011 10:10 am

Re: J'avais du temps à perdre !

Messagepar Chipotte88 » Dim Jan 30, 2011 8:27 pm

Merci mais n'exagerez pas non plus :cyclopsani:
Bon par contre faudra attendre un bon mois pour finaliser le tout, demain reprise du boulot ... :mad:
Photos -> Mon ex R26-R 34/126
Ligne inox maison -> Ici <-
Voiture de tous les jours -> Image
Avatar de l’utilisateur
Chipotte88
Amateur
 
Message(s) : 1203
Inscription : Ven Mai 21, 2010 5:04 pm
Localisation : Alsace/Vosges

Re: J'avais du temps à perdre !

Messagepar nos1985 » Lun Jan 31, 2011 11:10 am

si tu fait une ligne complete en tube , tape dans google video :
scarico mach3 megane rs
ragazzon exhaust megane rs ,
il y'a au moin deux vidéo ou il on des catback en tube .
tu aura une idée du rendu final , ca petarade severement :lol:
j'avais poser la meme question que toi pour les retour de flame et les risque lier mise a par le bruit , j'ai eu aucune reponse donc j'ai pris une ligne avec des gamelles ;-)

bon courage pour la suite .
nos1985
Apprenti
 
Message(s) : 188
Inscription : Ven Nov 13, 2009 11:42 am
Localisation : Oise

Re: J'avais du temps à perdre !

Messagepar Chipotte88 » Lun Jan 31, 2011 11:42 am

Merci Nos ;-)
Pour les vidéos j'avais déjà regardé mais entre la video et la réalité ça n'a rien à voir, les vidéos ne m'avaient pas du tout convaincu.
J'ai mis en route la Megane avec juste le tube de descente après le cata, ça fait un bruit ... :mrgreen: :mrgreen: :mrgreen:
Et j'ai voulu filmer, et sur ma video ça fait le même bruit que celles que j'ai vues sur le net.. Il ne faut pas vraiment se fier aux vidéos.
Photos -> Mon ex R26-R 34/126
Ligne inox maison -> Ici <-
Voiture de tous les jours -> Image
Avatar de l’utilisateur
Chipotte88
Amateur
 
Message(s) : 1203
Inscription : Ven Mai 21, 2010 5:04 pm
Localisation : Alsace/Vosges

Re: J'avais du temps à perdre !

Messagepar 67-MIKE-67 » Lun Jan 31, 2011 3:08 pm

Chipotte88 a écrit:Merci Nos ;-)
Pour les vidéos j'avais déjà regardé mais entre la video et la réalité ça n'a rien à voir, les vidéos ne m'avaient pas du tout convaincu.
J'ai mis en route la Megane avec juste le tube de descente après le cata, ça fait un bruit ... :mrgreen: :mrgreen: :mrgreen:
Et j'ai voulu filmer, et sur ma video ça fait le même bruit que celles que j'ai vues sur le net.. Il ne faut pas vraiment se fier aux vidéos.


Met tu va etre hors la loi :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock:

bizzar bizzar :mrgreen:
Elssasser bin ich ghebora,Elssasser bin ich nor,Elssasser schtarbe ich.

Nous respectons la raison, mais nous aimons nos passions....Image

MEGANE R26 SIRIUS

OCTOBRE 2006

NUM°0008
Avatar de l’utilisateur
67-MIKE-67
Pilote
 
Message(s) : 3422
Inscription : Mer Juil 22, 2009 6:49 pm
Localisation : Au dessus du haut-rhin XD

Re: J'avais du temps à perdre !

Messagepar Chipotte88 » Lun Jan 31, 2011 3:42 pm

Oups :oops:
Photos -> Mon ex R26-R 34/126
Ligne inox maison -> Ici <-
Voiture de tous les jours -> Image
Avatar de l’utilisateur
Chipotte88
Amateur
 
Message(s) : 1203
Inscription : Ven Mai 21, 2010 5:04 pm
Localisation : Alsace/Vosges

Re: J'avais du temps à perdre !

Messagepar 67-MIKE-67 » Lun Jan 31, 2011 4:59 pm

Chipotte88 a écrit:Oups :oops:

:mrgreen: :mrgreen: :mrgreen: :mrgreen:

Un petit rappel a loi simpose t-il :?: :arrow: :arrow: :arrow: :arrow: :arrow: :mrgreen:
Elssasser bin ich ghebora,Elssasser bin ich nor,Elssasser schtarbe ich.

Nous respectons la raison, mais nous aimons nos passions....Image

MEGANE R26 SIRIUS

OCTOBRE 2006

NUM°0008
Avatar de l’utilisateur
67-MIKE-67
Pilote
 
Message(s) : 3422
Inscription : Mer Juil 22, 2009 6:49 pm
Localisation : Au dessus du haut-rhin XD

Re: J'avais du temps à perdre !

Messagepar rs-knight » Mar Fév 08, 2011 7:20 pm

Image



Bigre !!! Que c'est beau ! Montres-nous des photos des que tu soudes !
rs-knight
 

Re: J'avais du temps à perdre !

Messagepar Chipotte88 » Dim Mars 06, 2011 10:23 pm

Après 5 semaines sans rentrer chez moi je viens de trouver une demie journée pour fignoler la partie intermédiaire. Ajustement des parties qui n'étaient pas au top, pointage de tout ça, et c'est prêt à souder ! :mrgreen: Le weekend prochain je m'attaque à la partie du silencieux, si j'ai 5 min je tacherai de mettre 1 ou 2 photos.
Photos -> Mon ex R26-R 34/126
Ligne inox maison -> Ici <-
Voiture de tous les jours -> Image
Avatar de l’utilisateur
Chipotte88
Amateur
 
Message(s) : 1203
Inscription : Ven Mai 21, 2010 5:04 pm
Localisation : Alsace/Vosges

Re: J'avais du temps à perdre !

Messagepar rs-knight » Dim Mars 06, 2011 11:58 pm

Chipotte88 a écrit:Après 5 semaines sans rentrer chez moi je viens de trouver une demie journée pour fignoler la partie intermédiaire. Ajustement des parties qui n'étaient pas au top, pointage de tout ça, et c'est prêt à souder ! :mrgreen: Le weekend prochain je m'attaque à la partie du silencieux, si j'ai 5 min je tacherai de mettre 1 ou 2 photos.



+1 :bounce:
rs-knight
 

Re: J'avais du temps à perdre !

Messagepar 67-MIKE-67 » Lun Mars 07, 2011 6:48 pm

et la vidéo pour quand très amis :mrgreen: :!: :!: :!: :?:

2vite de trop finioler elle va prendre du poids :lol: manque plus que 1petit giros et tu pourrat faire concurence a la BIR :santa: :tongue:
Elssasser bin ich ghebora,Elssasser bin ich nor,Elssasser schtarbe ich.

Nous respectons la raison, mais nous aimons nos passions....Image

MEGANE R26 SIRIUS

OCTOBRE 2006

NUM°0008
Avatar de l’utilisateur
67-MIKE-67
Pilote
 
Message(s) : 3422
Inscription : Mer Juil 22, 2009 6:49 pm
Localisation : Au dessus du haut-rhin XD

Re: J'avais du temps à perdre !

Messagepar Chipotte88 » Lun Mars 07, 2011 7:03 pm

67-MIKE-67 a écrit:et la vidéo pour quand très amis :mrgreen: :!: :!: :!: :?:


Je ne mettrai pas de vidéo, ça ne rend vraiment pas pareil !
Photos -> Mon ex R26-R 34/126
Ligne inox maison -> Ici <-
Voiture de tous les jours -> Image
Avatar de l’utilisateur
Chipotte88
Amateur
 
Message(s) : 1203
Inscription : Ven Mai 21, 2010 5:04 pm
Localisation : Alsace/Vosges

Re: J'avais du temps à perdre !

Messagepar 67-MIKE-67 » Lun Mars 07, 2011 9:51 pm

Chipotte88 a écrit:
67-MIKE-67 a écrit:et la vidéo pour quand très amis :mrgreen: :!: :!: :!: :?:


Je ne mettrai pas de vidéo, ça ne rend vraiment pas pareil !


arf ben resteras plus que a voir en vrai alor :mrgreen:
Elssasser bin ich ghebora,Elssasser bin ich nor,Elssasser schtarbe ich.

Nous respectons la raison, mais nous aimons nos passions....Image

MEGANE R26 SIRIUS

OCTOBRE 2006

NUM°0008
Avatar de l’utilisateur
67-MIKE-67
Pilote
 
Message(s) : 3422
Inscription : Mer Juil 22, 2009 6:49 pm
Localisation : Au dessus du haut-rhin XD

Re: J'avais du temps à perdre !

Messagepar Chipotte88 » Lun Mars 07, 2011 10:00 pm

Ah ça pas de soucis :mrgreen:
Photos -> Mon ex R26-R 34/126
Ligne inox maison -> Ici <-
Voiture de tous les jours -> Image
Avatar de l’utilisateur
Chipotte88
Amateur
 
Message(s) : 1203
Inscription : Ven Mai 21, 2010 5:04 pm
Localisation : Alsace/Vosges

Re: J'avais du temps à perdre !

Messagepar Chipotte88 » Ven Mars 11, 2011 11:10 pm

Je viens de bricoler un peu dessus, voici ce que ça donne sans le gabarit pour l'instant.

Demain j'attaque le silencieux ! :mrgreen:

Image

Image
Photos -> Mon ex R26-R 34/126
Ligne inox maison -> Ici <-
Voiture de tous les jours -> Image
Avatar de l’utilisateur
Chipotte88
Amateur
 
Message(s) : 1203
Inscription : Ven Mai 21, 2010 5:04 pm
Localisation : Alsace/Vosges

Re: J'avais du temps à perdre !

Messagepar Nicomrs » Ven Mars 11, 2011 11:57 pm

que dire d'autre que, Magnifique travail et vivement la suite!!!
Nicomrs
 

Suivant

Retour vers Optimisations

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)