Problème pression turbo et perte de puissance aléatoire

Sujets divers sur la MRS III

Modérateur: Modo

Problème pression turbo et perte de puissance aléatoire

Messagepar Maverick72 » Dim Juil 19, 2020 6:35 pm

Bonjour,
J'ai un souci sur la voiture, une 275 de 2015 de 58 000 km.
La voiture accélère normalement 9 fois sur 10. Mais 1 fois sur 10 elle n'arrive pas à prendre sa puissance ni sa pression de turbo ni son couple.

J'arrive à reproduire le phénomène 1 fois sur 10 en me mettant en 2ème à 50 et en écrasant brusquement pour dépasser par exemple...
Le problème est sournois car il n'y a aucun message ni aucun voyant, le problème a lieu en mode normal et sport mais est loin d'être systématique.

J'ai pris le RS monitor en vidéo une des fois ou le problème se manifeste : https://youtu.be/XJQtJ1-izWY
On remarque que le turbo essai de monter en pression au début puis perd un peu de pression lors de la montée en régime, en toute fin d'accélération il reprend de la pression mais on arrive au rupteur. Les papillons sont à 100% tout au long de l'accélération.

Avez vous une idée ?
J'ai pensé à une durite, le filtre à essence ou la pompe, la wastegate ? Je ne sais pas...

Merci beaucoup
Maverick72
Apprenti
 
Message(s) : 127
Inscription : Mer Juin 22, 2016 8:30 am

Re: Problème pression turbo et perte de puissance aléatoire

Messagepar Adrenaline » Lun Juil 20, 2020 10:38 am

Pour ma part ça arrive lorsque je roulais tranquillement (depuis un long moment) et que d'un coup je retrograde et que je mets plein gaz.

J'ai l'impression que c'est une sécurité.

Par contre si j'ai fait quelques montée en régime avant, etc... je n'ai jamais ce problème... c'est vraiment si je roule depuis un long moment à 2000/2500 tours et que je rétrograde en 2 et plein gaz instantanément :)
Adrenaline
P'tit Nouveau
 
Message(s) : 24
Inscription : Sam Oct 27, 2018 9:05 am

Re: Problème pression turbo et perte de puissance aléatoire

Messagepar Maverick72 » Lun Juil 20, 2020 1:23 pm

J'ai reproduit le problème en vidéo en faisant des accélérations en 2 jusqu'à ce qu'elle déconne et elle l'a refait, donc bien à chaud et bien énervée.
Maverick72
Apprenti
 
Message(s) : 127
Inscription : Mer Juin 22, 2016 8:30 am

Re: Problème pression turbo et perte de puissance aléatoire

Messagepar kab » Lun Juil 20, 2020 1:34 pm

La dump est d'origine ?
kab
P'tit Nouveau
 
Message(s) : 55
Inscription : Sam Mai 17, 2014 6:05 pm

Re: Problème pression turbo et perte de puissance aléatoire

Messagepar Maverick72 » Lun Juil 20, 2020 2:43 pm

Oui tout est d'origine et non reprog. Seul l'intermédiaire a été changé par un tube.
Maverick72
Apprenti
 
Message(s) : 127
Inscription : Mer Juin 22, 2016 8:30 am

Re: Problème pression turbo et perte de puissance aléatoire

Messagepar juju032 » Sam Juil 25, 2020 11:11 am

ca sens vraiment la fuite de suralimentation
juju032
P'tit Nouveau
 
Message(s) : 70
Inscription : Mer Oct 16, 2019 6:36 pm

Re: Problème pression turbo et perte de puissance aléatoire

Messagepar Phemon » Sam Juil 25, 2020 11:14 am

Commence par contrôler tes durites c'est simple et ça coûte rien
Phemon
Débutant
 
Message(s) : 468
Inscription : Dim Nov 04, 2018 11:31 am

Re: Problème pression turbo et perte de puissance aléatoire

Messagepar PAT #Ragnotti# » Sam Juil 25, 2020 11:45 am

regarde les durites qui vont à l'échangeur
Image
PAT #Ragnotti#
Amateur
 
Message(s) : 1143
Inscription : Sam Déc 19, 2015 3:37 pm

Re: Problème pression turbo et perte de puissance aléatoire

Messagepar Maverick72 » Mar Juil 28, 2020 12:52 am

J'ai essayé de vérifier visuellement les durites mais certaines sont inaccessibles. J'ai déjà vu un problème de durite de suralimentation percée sur un autre véhicule, la perte de pression était systématique alors qu'ici ça ne l'est pas.
Par contre le problème ressemble étrangement à celui-ci et je peux le reproduire exactement comme décrit dans le post: viewtopic.php?f=46&t=31128

Problème qui n'a visiblement jamais trouvé de solution.
Maverick72
Apprenti
 
Message(s) : 127
Inscription : Mer Juin 22, 2016 8:30 am


Retour vers Forum Mégane III RS

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)