Passages de rapports à haut régime

Sujets divers sur la MRS III

Modérateur: Modo

Passages de rapports à haut régime

Messagepar Substance » Sam Jan 20, 2018 12:26 pm

Bonjour,

Quand vous faites un run avec départ en 2ème ou 3ème vous passez vos rapports à quel moment (régime)? me concernant c'est juste avant le rupteur, de quelle façon le faites-vous (vous lâchez l'accélérateur ou pas)? me concernant je lâche la pédale d'accélérateur.

Si je vous pose ces questions c'est pas pour être le roi du feu rouge lol mais plutôt car je fais bcp de tests en ce moment pour déterminer si je n'ai pas de lags au passages de rapports, depuis que j'ai ma titine (Megane 3 rs 275 trophy) j'ai l'impression que j'ai de gros lags au passages de rapports à haut régime, comme si le moteur rentrait carrément en inertie avant de reprendre sa course ou que la boite ne suivait pas, cette sensation est imperceptible (ou très peu) quand je n'ai pas de support de comparaison (une autre voiture à côté de moi pendant que je test, dans la majorité des cas une autre M3RS), on test des départs en 2 ou en 3 (en réglant la carto pédale sur extrême) , je débute très bien mais dès que je passe une vitesse jme fais rattraper et dépasser comme si j'étais à l'arrêt ou que je mettais 2 fois plus de temps à faire mon changement de vitesse, donc soit j'ai un problème soit je suis une bille en runs (peut être inconsciemment car je suis très doux avec la boite, je n'y vais jamais en mode bourrin), je précise que je n'ai pas acheter la meg pour faire des runs mais c'est le seul moyen que j'ai pour détecter d’où me viennent ces lags (j'ai fais revérifier ma carto par mon préparateur qui est aussi un ami et R.A.S aucun lag détecté au niveau des logs) ma titine est reprogrammé en Stage 2 (mais ça me le faisait même sur la carto d'origine) avec tous les prérequis installés en plus d'un short shifter M-Tech (celui mis directement sur la boite) et la megane qui m'aide à faire mes tests est en Stage 1 (faite chez le même préparateur) mais entièrement stock à part la carto (avec le catalyseur/ligne et échangeur, shifter et admission d'origine).

Merci d'avoir pris le temps de me lire les amis,

Sportivement,

Substance
Clio 3 RS noire du 01/2008 au 10/2014 (vendue)

Clio 4 RS 200 EDC châssis CUP noire du 10/2014 au 12/2015 (vendue)

Megane 3 RS 275 trophy 2 n° 1029 gris titanium depuis le 05/2015
Avatar de l’utilisateur
Substance
Apprenti
 
Message(s) : 105
Inscription : Sam Déc 19, 2015 4:11 am

Re: Passages de rapports à haut régime

Messagepar bencorsica » Sam Jan 20, 2018 10:40 pm

j'avais des coupures egalement qq mois apres mon achat
direction le garage qui m'ont ré injecté une maj de carto
plus de souci depuis

une idee peut etre a creuser :idea:
bencorsica
Débutant
 
Message(s) : 394
Inscription : Sam Fév 04, 2017 10:17 pm

Re: Passages de rapports à haut régime

Messagepar Substance » Dim Jan 21, 2018 9:27 am

bencorsica a écrit:j'avais des coupures egalement qq mois apres mon achat
direction le garage qui m'ont ré injecté une maj de carto
plus de souci depuis

une idee peut etre a creuser :idea:


Merci pour ta réponse, j'ai déjà creuser cette piste, le truc c'est que j'ai pas de réelle coupure mais plus un lag qui est peut être dû à ma façon de passer les rapports :scratch: , un genre de cabrage ou sursaut qui empêcherait mon train avant de rester scotcher au sol au passage de rapport (j'ai déjà fait aussi tout le tour de mon train avant, pour ça que jme dis que c'est peut être ma façon de gérer le passage de rapport)
Clio 3 RS noire du 01/2008 au 10/2014 (vendue)

Clio 4 RS 200 EDC châssis CUP noire du 10/2014 au 12/2015 (vendue)

Megane 3 RS 275 trophy 2 n° 1029 gris titanium depuis le 05/2015
Avatar de l’utilisateur
Substance
Apprenti
 
Message(s) : 105
Inscription : Sam Déc 19, 2015 4:11 am


Retour vers Forum Mégane III RS

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)