Bruit en levant le pied de l'accélérateur...

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

Bruit en levant le pied de l'accélérateur...

Messagepar Nos68 » Lun Nov 05, 2018 6:55 pm

Hello les amis,

Je possède une trophy de 2011 avec 60 000km.

J'ai rencontrée 2 soucis avec ma rs

Le premier le pire je dirais ;

Par exemple quand je monte dans les tours et que je relache l'accélérateur de ma rs d'un coup, j'entends comme un bruit de frottement assez sourd mais flippant...
Comme si quelques chose frottait... C'est très court. peut-être une demi seconde, et puis plus rien. Pas de bruit non plus lorsque je remet de l'accélération ou tout autres situations, seulement quand je monte dans les tour par exemple je met la 4 ème en bas régime j'accélère vers 4000tour environ et je lâche la pédale d'un coup et la le problème apparaît, cela le fait sur tout les rapport si je dit pas de bêtises... Et comme ce bruit dure une demi seconde vasi tout seul pour voir d'où sa vient, mais je dirais côté conducteur mais pas sur... en tout qu'à sa bien de sous le capot ;)
Quel pourrais être le problème ?

Et le seconds soucis qand je démarre le moteur à froid j'ai un petit clic clic clic localiser près du turbo, une fois le moteur chaud le bruit disparaît d'où cela pourrais provenir ?

Merci d'avance pour votre aide.

Cdlt Guillaume.
:arrow: Renault Sport Passion for Life :!:
Avatar de l’utilisateur
Nos68
P'tit Nouveau
 
Message(s) : 57
Inscription : Mar Oct 16, 2018 4:06 pm
Localisation : Alsace - 68 - Haut-Rhin

Re: Bruit en levant le pied de l'accélérateur...

Messagepar Sebzilla » Lun Nov 05, 2018 9:23 pm

Salut, le premier bruit que tu mentionnes me fait penser à la décharge de ta dump :)
Pour le second...aucune idée.
Avatar de l’utilisateur
Sebzilla
Conducteur
 
Message(s) : 961
Inscription : Mar Juil 02, 2013 6:42 pm
Localisation : Toulon (Var)

Re: Bruit en levant le pied de l'accélérateur...

Messagepar Nos68 » Lun Nov 05, 2018 9:36 pm

Sebzilla a écrit:Salut, le premier bruit que tu mentionnes me fait penser à la décharge de ta dump :)
Pour le second...aucune idée.


J'ai une Dump forge qui fait pschitt et on entend bien le turbo aussi,
D'après tes dires, la Dump pourrais faire un autre bruit que le simple pschit ?

Elle est monter plus ou moins comme cette photo pris de google
Image
:arrow: Renault Sport Passion for Life :!:
Avatar de l’utilisateur
Nos68
P'tit Nouveau
 
Message(s) : 57
Inscription : Mar Oct 16, 2018 4:06 pm
Localisation : Alsace - 68 - Haut-Rhin

Re: Bruit en levant le pied de l'accélérateur...

Messagepar malman13 » Mer Nov 07, 2018 9:41 pm

As tu mis la plaque obturatrice à la place de la dump d'origine ou as tu laisser la dump d'origine qui fait doublon avec la forge (ce qui n'est pas forcément bon)
malman13
Débutant
 
Message(s) : 203
Inscription : Dim Juin 25, 2017 1:50 pm

Re: Bruit en levant le pied de l'accélérateur...

Messagepar Nos68 » Mer Nov 07, 2018 10:36 pm

malman13 a écrit:As tu mis la plaque obturatrice à la place de la dump d'origine ou as tu laisser la dump d'origine qui fait doublon avec la forge (ce qui n'est pas forcément bon)


Ya une plaque obturatrice.

L'ancien proprio avais déposer la voiture chez Dijon auto racing,
Sur la facture ya Dump forge, filtre interne BMC, ligne ktec + reprog = 301,9ch et 459,7nm.
:arrow: Renault Sport Passion for Life :!:
Avatar de l’utilisateur
Nos68
P'tit Nouveau
 
Message(s) : 57
Inscription : Mar Oct 16, 2018 4:06 pm
Localisation : Alsace - 68 - Haut-Rhin

Re: Bruit en levant le pied de l'accélérateur...

Messagepar malman13 » Mer Nov 07, 2018 11:03 pm

Fait une vidéo ou une prise de son
Ça pourrait peut-être aider à trouver le problème
malman13
Débutant
 
Message(s) : 203
Inscription : Dim Juin 25, 2017 1:50 pm

Re: Bruit en levant le pied de l'accélérateur...

Messagepar Nos68 » Jeu Nov 08, 2018 7:12 am

malman13 a écrit:Fait une vidéo ou une prise de son
Ça pourrait peut-être aider à trouver le problème


J'ai essayée hier mais sur la vidéo on entend rien... Trop de bruit entre pshit. Brut turbo etc....
:arrow: Renault Sport Passion for Life :!:
Avatar de l’utilisateur
Nos68
P'tit Nouveau
 
Message(s) : 57
Inscription : Mar Oct 16, 2018 4:06 pm
Localisation : Alsace - 68 - Haut-Rhin

Re: Bruit en levant le pied de l'accélérateur...

Messagepar BeN59 » Jeu Nov 08, 2018 9:00 am

Si y a pas la plaque, tu dois perdre de la puissance nan ?
Avatar de l’utilisateur
BeN59
Conducteur
 
Message(s) : 797
Inscription : Dim Nov 09, 2014 3:58 pm

Re: Bruit en levant le pied de l'accélérateur...

Messagepar Nos68 » Ven Nov 09, 2018 9:04 am

J'ai regarder ce matin j'ai bien une plaque obturatrice.
:arrow: Renault Sport Passion for Life :!:
Avatar de l’utilisateur
Nos68
P'tit Nouveau
 
Message(s) : 57
Inscription : Mar Oct 16, 2018 4:06 pm
Localisation : Alsace - 68 - Haut-Rhin


Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)