Bruit train AV à froid

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

Bruit train AV à froid

Messagepar Jerome » Lun Oct 07, 2019 10:41 am

Bonjour à tous,

J'ai un soucis sur ma M3RS : voiture froide, lorsque j'effectue une manoeuvre pour stationner et que je braque à fond à gauche tout doucement, le train AV droit "craque", comme à l'époque des 205 GTi d'antan à savoir : biellette de barre stab ou tête d'amortisseur.

Voiture chaude : plus rien (les caoutchoucs sont arrivés à bonne température ??).

Avez-vous une idée du soucis ??

Merci
Avatar de l’utilisateur
Jerome
 
Message(s) : 8
Inscription : Dim Fév 17, 2019 12:17 pm
Localisation : 45

Re: Bruit train AV à froid

Messagepar yuscht » Ven Oct 11, 2019 11:41 am

sujet déplacé de la section M2RS à la section M3RS

sujet déjà évoqué pleins de fois

phénomène et non problème lié à la typologie du train AV à pivot indépendant.

les roues AV braquent à plat sans prendre de l'angle comme c'est le cas sur un train AV pseudo mcPherson donc la surface de frottement du pneu sur le sol est plus importante et provoque ce bruit/grattement

le phénomène est accentué :

-quand les roues sont en 19"
-quand les températures deviennent plus froides
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33873
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68

Re: Bruit train AV à froid

Messagepar Jerome » Mar Nov 05, 2019 12:19 pm

Désolé d'avoir posté dans la mauvaise section !
J'ai regardé avant mais je n'avais rien trouvé.

Donc pour toi, c'est normal ? :shock:
En effet, je suis monté en 19".
Elle passe chez Renault semaine prochaine ; on verra, parce que là, ça craque vraiment et j'imagine le jour de la revente.... :-? :-?
Avatar de l’utilisateur
Jerome
 
Message(s) : 8
Inscription : Dim Fév 17, 2019 12:17 pm
Localisation : 45


Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)