panne recharge batterie

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

panne recharge batterie

Messagepar RS-41 » Ven Juil 19, 2013 9:10 pm

voila tout est dit
de façon aléatoire le signal rouge panne recharge batterie s'allume, aucun changement du comportement moteur mais du coup je l'ai déposée en concession
premier bilan avec changement de l'alternateur mais le probléme persiste, du coup changement de la carte electronique de régulation prévue pour début de semaine :scratch:
Image
RS-41
P'tit Nouveau
 
Message(s) : 49
Inscription : Dim Sep 23, 2012 11:23 am
Localisation : loir et cher

Re: panne recharge batterie

Messagepar billll43 » Sam Juil 20, 2013 6:53 am

Alors la pour le coup j'ai été emmerdé il n'y a pas longtemps avec ça.

Batterie adaptable , j'ai remis une origine plus de souci. J'y croyais pas .... (Merci sylvain 43 )
Image
Avatar de l’utilisateur
billll43
Partenaire
 
Message(s) : 2642
Inscription : Lun Avr 13, 2009 10:05 pm
Localisation : néptune

Re: panne recharge batterie

Messagepar FRN » Sam Juil 20, 2013 8:55 am

Question con :mrgreen:

Est-ce que le changement de la batterie, ou le test de la batterie en place a été réalisé ? Je trouve violent de commencer par changer l'alternateur ...
C2ph2 1,6 2004 -> M3RS luxe bleue 2010 -> C3 Pluriel bleue 75cv (ça dépannait)
Retour en M3RS Sirius v1.5 (ou 2012)
Ma présentation : http://www.meganers.fr/phpBB3/viewtopic.php?f=1&t=12869&p=357373#p357373
FRN
Pilote
 
Message(s) : 2433
Inscription : Dim Jan 17, 2010 6:55 pm

Re: panne recharge batterie

Messagepar tomy100 » Sam Juil 20, 2013 10:43 am

FRN a écrit:Question con :mrgreen:

Est-ce que le changement de la batterie, ou le test de la batterie en place a été réalisé ? Je trouve violent de commencer par changer l'alternateur ...


+1

RS-41 > La batterie date de quelle anée ? je suppose que c'est celle d'origine ?
MRS Luxe DCI / Becquet R26R / Étriers rouges [OFF]
Megane 3 GT Collection 2012 2.0 dci 160 / GPS / Toit en verre [OFF]
Megane 3 RS 2015 265cv S&S - Blanc nacré [ON]
tomy100
Amateur
 
Message(s) : 1438
Inscription : Sam Août 01, 2009 10:57 am

Re: panne recharge batterie

Messagepar RS-41 » Mar Juil 23, 2013 6:17 pm

batterie d'origine

l'alternateur a été changé, panne toujours présente
la carte electronique de régulation de charge a été changée, panne toujours présente

le probléme aparait dés qu'on commence à titiller les chevaux

le phénoméne est remonté à la Régie, en attente de retour

le concessionaire ne se moque pas de moi pour le moment, je roule en laguna coupé en véhicule de pret, mais j'ai une grande hate de retrouver miss RS
Image
RS-41
P'tit Nouveau
 
Message(s) : 49
Inscription : Dim Sep 23, 2012 11:23 am
Localisation : loir et cher

Re: panne recharge batterie

Messagepar tomy100 » Mer Juil 24, 2013 6:05 pm

De quelle année date ta RS ? Elle est sous garantie ?

Je continue à penser qu'engager de tels travaux sans essayer de changer la batterie est un peu stupéfiant
MRS Luxe DCI / Becquet R26R / Étriers rouges [OFF]
Megane 3 GT Collection 2012 2.0 dci 160 / GPS / Toit en verre [OFF]
Megane 3 RS 2015 265cv S&S - Blanc nacré [ON]
tomy100
Amateur
 
Message(s) : 1438
Inscription : Sam Août 01, 2009 10:57 am

Re: panne recharge batterie

Messagepar FRN » Mer Juil 24, 2013 7:44 pm

Je trouve aussi. Mais bon, je ne suis pas mécano ... A moins que la batterie ait été testée, ce qui permet de savoir si elle tient la charge.

En tout cas, ça fait tourner le garage ...
La prochaine fois que j'ai une ampoule qui ne s'allume pas, je suivrai la même voie : je change le luminaire. Et si ça ne marche pas, je change aussi le disjoncteur :mrgreen:
C2ph2 1,6 2004 -> M3RS luxe bleue 2010 -> C3 Pluriel bleue 75cv (ça dépannait)
Retour en M3RS Sirius v1.5 (ou 2012)
Ma présentation : http://www.meganers.fr/phpBB3/viewtopic.php?f=1&t=12869&p=357373#p357373
FRN
Pilote
 
Message(s) : 2433
Inscription : Dim Jan 17, 2010 6:55 pm

Re: panne recharge batterie

Messagepar RS-41 » Jeu Juil 25, 2013 8:22 pm

la batterie est nickel, elle a pas un an et elle a été testée
pour le moment malgrés le remplacement de ma carte de régulation de charge le probléme persiste, mais il n'est pas permanent :scratch:
Image
RS-41
P'tit Nouveau
 
Message(s) : 49
Inscription : Dim Sep 23, 2012 11:23 am
Localisation : loir et cher

Re: panne recharge batterie

Messagepar RS-41 » Mar Juil 30, 2013 10:23 pm

bon ca évolue,
maintenant ils vont me changer le faisceau, vu la tournure que cela prend il feraient mieux de me la remplacer tout court :scratch:
à suivre.......
Image
RS-41
P'tit Nouveau
 
Message(s) : 49
Inscription : Dim Sep 23, 2012 11:23 am
Localisation : loir et cher

Re: panne recharge batterie

Messagepar RS-41 » Ven Août 16, 2013 8:24 pm

changement faisceau et c'est reparti pour un tour,
par la meme occasion aprés essais mes amortisseurs avant ont été remplacés
je retrouve donc une RS prete à en découdre :cheers:
Image
RS-41
P'tit Nouveau
 
Message(s) : 49
Inscription : Dim Sep 23, 2012 11:23 am
Localisation : loir et cher

Re: panne recharge batterie

Messagepar Childeric » Mer Sep 18, 2013 4:50 pm

RS-41 a écrit:bon ca évolue,
maintenant ils vont me changer le faisceau, vu la tournure que cela prend il feraient mieux de me la remplacer tout court :scratch:
à suivre.......


Le message Panne Recharge batterie s'affiche quand tu as un défaut avec l'alternateur. Donc ce n'est pas déconnant qu'ils te le changent.
Mais il faut savoir que l'alternateur prend sa référence de tension sur la masse véhicule par une nappe tressée qui est connue pour être très souvent monté de travers en usine.
Donc si la nappe est mal montée => faux contact => défaut aléatoire.
Childeric
P'tit Nouveau
 
Message(s) : 21
Inscription : Mar Sep 17, 2013 5:46 pm

Re: panne recharge batterie

Messagepar Razmote » Lun Jan 27, 2014 10:55 pm

Bonsoir à tous,

RS-41 ton problème d'alternateur est il toujours d'actualité ?

La différence avec toi, c'est que mon problème arrive au démarrage ou en roulant normalement mais toujours aléatoirement.

J'ai une Mégane 3 coupé 130 TCE de 2009 avec 25 000km, acheté en octobre en concession Renault à Marseille, garantie OR 6 mois.

Depuis le 1er jour j'ai ce fameux message PANNE RECHARGE BATTERIE : STOP.

Aprés m'avoir changé (dans l'ordre) la carte BDU, la batterie, la carte de régulation et maintenant l'alternateur, au bout de 5 jours le problème est revenu !!!

J'ai été au moins 6 ou 7 fois chez Renault pour ce problème aléatoire.

J'ose même pas aller chez Renault pour leur dire que ça pourrait venir du faicseau... bréf, je suis au bout de la crise de nerf...

J'ai placé un mini voltmètre sur l'alume cigare, ce matin avant de démarrer 12v4 et apres démarrage 14v4, donc tout est ok.

Merci pour ta réponse.
Razmote
 
Message(s) : 9
Inscription : Lun Jan 27, 2014 10:24 pm

Re: panne recharge batterie

Messagepar Titiouze » Ven Avr 18, 2014 8:19 pm

RS-41 a écrit:changement faisceau et c'est reparti pour un tour,
par la meme occasion aprés essais mes amortisseurs avant ont été remplacés
je retrouve donc une RS prete à en découdre :cheers:



Du coup ton problème venait du faisceau?

Moi j'ai une 2/3 fois le message en poussant un rapport par exemple la 4eme jusque 6000trs et ensuite je laisse redescendre le moteur sans accélérer et la j'ai le message des que je ré-accélère il disparait.

en roulage normal aucun soucis... bizarre..

si quelqu’un a eu la solution merci d'avance avant que j'aille chez Renault pour les orienter... que sa prenne pas 200ans...
Avatar de l’utilisateur
Titiouze
Débutant
 
Message(s) : 332
Inscription : Mar Août 25, 2009 3:06 pm
Localisation : 69

Re: panne recharge batterie

Messagepar Ninjaju » Dim Mai 04, 2014 10:58 am

Bonjour à vous!

Je sais que le sujet est un peu ancien, mais il m'est arrivé plus ou moins la même chose il y à quelques jours.

De façon aléatoire la voiture m'indiquait "Panne recharge batterie" puis le moteur se stoppait. Par la suite le redémarrage était plus ou moins compliqué voir impossible.

J'ai eu droit à d'autres messages comme "Vérifier ESP" ou "Mettre au point mort", les ventilos se mettaient en route sans raison. En gros, la belle faisait n'importe quoi et avait perdu la tête

Après un check au niveau de la batterie je me suis aperçu qu'un des fusibles rouge de 30A présents sur la borne + de la batterie était cassé (pas grillé).

Je vous mets quelques photos du responsable de mes problèmes. Depuis le changement du fusible plus aucun problème.

Je sais que chaque problème identique peut avoir des causes différentes et dans mon cas c'était tout bête!

Image


Image

Sur ce, je vous souhaite une bonne continuation et @ bientôt!
Megane R26 Jaune Sirus | Juin 2007
Ninjaju
 
Message(s) : 3
Inscription : Ven Mai 02, 2014 9:48 pm

Re: panne recharge batterie

Messagepar Razmote » Dim Mai 04, 2014 3:44 pm

Bonjour à tous,

Depuis maintenant 20 jours je n'ai plus de problème : PANNE RECHARGE BATTERIE.

Je touche du bois quand même on sait jamais...

D'ou ça venait ? de l'alternateur !

Les 2 1ers alternateurs changés n'ont pas résolu le problème, le 3ième oui et pour cause, c'est un neuf et non un échange standard !!!

J'ai encore plus les boules car ça fait 6 mois que j'ai ce soucis, mais bon la garantie c'est la garantie, surtout de n'être sur de rien :lol:
Razmote
 
Message(s) : 9
Inscription : Lun Jan 27, 2014 10:24 pm

Re: panne recharge batterie

Messagepar STI73 » Dim Juin 08, 2014 8:07 am

Je viens d'avoir le message panne batterie qui c'est allumé après avoir allumé la voiture à l'instant . Je viens de donner un bon coup de karsher y compris sous la voiture , passage de roue et aération du Pc avant , j'ai insister sur ces partie la . Le message c'est éteint au bout de 5 seconde . La voiture démarre très bien . Est ce due à cause de la flotte ?
Avatar de l’utilisateur
STI73
Conducteur
 
Message(s) : 657
Inscription : Dim Août 04, 2013 7:38 pm

Re: panne recharge batterie

Messagepar Razmote » Dim Juin 08, 2014 8:34 am

Hummm difficile à dire, mais si le problème n'y était pas avant le karcher, il doit y avoir surement une relation...

En fait ce message peut avoir plusieurs causes... carte electronique, batterie deffectueuse, alternateur, problème faisceaux etc...

Si c'est la flotte peut être que ça disparaitra avec le temps.

A+
Razmote
 
Message(s) : 9
Inscription : Lun Jan 27, 2014 10:24 pm

Re: panne recharge batterie

Messagepar STI73 » Dim Juin 08, 2014 9:53 am

Ok merci ;) j'ai ressayer une quinzaine de fois par la suite et aucun message , donc peut être à cause de la flotte , enfin j'espère lol
Avatar de l’utilisateur
STI73
Conducteur
 
Message(s) : 657
Inscription : Dim Août 04, 2013 7:38 pm

Re: panne recharge batterie

Messagepar STI73 » Dim Juin 08, 2014 3:36 pm

Encore réessayer après avoir finis mon detailing sur la voiture qui est complètement sèche , pas de message .

Par contre ce matin j'ai noté un bruit bizarre en relation avec l'eau , voiture à l'arrêt et moteur tournant au ralentis , au bout d'un moment la 2 ème vitesse des ventilo s'enclenchai en soufflant à fond j'avait comme des crépitements . J'en déduis également que c'est à cause de l'eau qui restait . Maintenant cela ne me le fait plus .

La prochaine fois j'insisterai pas dans les passages de roues , ni sous la voiture et ni au niveau du radiateur :lol:
C'est bien la première fois que sa m'arrive :roll:
Avatar de l’utilisateur
STI73
Conducteur
 
Message(s) : 657
Inscription : Dim Août 04, 2013 7:38 pm

Re: panne recharge batterie

Messagepar Razmote » Dim Juin 08, 2014 4:53 pm

Plus de peur que de mal...
Razmote
 
Message(s) : 9
Inscription : Lun Jan 27, 2014 10:24 pm

Suivant

Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 8 invité(s)