[Résolu] Sensation de vibration embrayage accélérateur

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

Re: Sensation de vibration embrayage accélérateur

Messagepar IIGaryII » Dim Avr 30, 2017 3:42 pm

Vu les symptômes, je pense plusss à des silentblocs qui commencent à fatiguer, notamment ceux du moteur, ... et éventuellement ceux du pot d'échappement.
Evidemment, c'est un peu anormal à ce kilométrage. D'habitude cela arrive plus tard (80 000 à 100 000 km, ou 7 à 8 ans).

Mais bon, le style de conduite et l'âge de la voiture joue aussi beaucoup sur leur niveau d'usure.

Les silentblocs sont des pièces sous forme de support avec du caoutchouc incorporé. Ils servent à atténuer les vibrations du moteur et du pot d'échappement. Avec le temps, le caoutchouc se désagrège et se durcit. On ressent alors des vibrations lorsqu'on est assis dans l'habitacle.
Si les vibrations sont ressentis plutôt dans le siège, c'est ceux qui soutiennent le pot d'échappement.
Si les vibrations sont ressentis dans le volant à l'arrêt et dans les pédales en conduisant, en particulier aux changements de rapports, il s'agit des silentblocs du moteur. Il y a 3 : le premier est à côté du vase d'expansion, le deuxième proche de la boîte de vitesse et le troisième est un pendulaire tout en bas du moteur.
Mégane 2 RS 2.0 T 225 Bleu Artic
IIGaryII
Débutant
 
Message(s) : 295
Inscription : Sam Déc 19, 2015 10:13 am

Re: Sensation de vibration embrayage accélérateur

Messagepar Tony_Fr_ » Dim Avr 30, 2017 3:47 pm

Une réponse merci :cheers: :cheers: :cheers:

Plus sérieusement , la courroie de distrib a été faites et les silentblock se sont les support moteur ? C'est la même chose ? si sa se trouve les support moteur on mal été reposé sa arrive ? de plus j'ai mon support moteur enfin le plastique qui semble cassé regarde cette vidéo https://www.youtube.com/watch?v=PjUsTMsgnBQ

C'est possible d'avoir mal remis les silentblock suite a la distrib que le garage ma fait ?

En sachant qu'elle a 6 ans et 39330 km maintenant ^^
Tony_Fr_
Débutant
 
Message(s) : 226
Inscription : Dim Avr 09, 2017 9:22 am

Re: Sensation de vibration embrayage accélérateur

Messagepar IIGaryII » Lun Mai 01, 2017 6:42 pm

Tony_Fr_ a écrit:Une réponse merci :cheers: :cheers: :cheers:

Plus sérieusement , la courroie de distrib a été faites et les silentblock se sont les support moteur ? C'est la même chose ? si sa se trouve les support moteur on mal été reposé sa arrive ? de plus j'ai mon support moteur enfin le plastique qui semble cassé regarde cette vidéo https://www.youtube.com/watch?v=PjUsTMsgnBQ



Celui là, c'est le silentbloc près du vase d'expansion. Effectivement, la pièce semble marqué. Chûte, choc, abîmé au remontage, ou défaut d'usinage lors de la fabrication ... Difficile à dire. Il faudrait comparé sur une autre pour se faire une idée. Par ailleurs, on ne voit pas tout le caoutchouc, la majorité est masqué pas la pièce métallique qui le recouvre. Difficile de savoir, comme ça, s'il est en mauvais état, ou même déchiré à l'intérieur.


Tony_Fr_ a écrit:
C'est possible d'avoir mal remis les silentblock suite a la distrib que le garage ma fait ?



Tout est possible ... :lol:
Mais ça serait étonnant. Il n'y a pas de réglage particulier à faire. C'est juste une pièce avec quelques boulons à remonter.
Mégane 2 RS 2.0 T 225 Bleu Artic
IIGaryII
Débutant
 
Message(s) : 295
Inscription : Sam Déc 19, 2015 10:13 am

Re: Sensation de vibration embrayage accélérateur

Messagepar Tony_Fr_ » Lun Mai 01, 2017 7:47 pm

Mouai donc peu problable , j'irai voir avec la garage je suis en vac la semaine prochaine , j'ai fais tater la vago a mon frangin et pour lui l'embrayage est ok , il trouver suprenant que sa vibre quand tu rétrograde mais il m'a dit qu'il a pas l'air niqué du tout mon embrayage sa patine pas donc bon .... merci de tes réponses , si d'autrre personne on un avis sa serai cool , j'ai trouver un gas avec le même soucis sur ce forum mais son poste date de janvier dernier et il s'est reco mercredi dernier en espérant voir ce qu'il a fait pour regler ce pb
Tony_Fr_
Débutant
 
Message(s) : 226
Inscription : Dim Avr 09, 2017 9:22 am

Re: Sensation de vibration embrayage accélérateur

Messagepar Aurel'MRS » Dim Mai 07, 2017 5:19 pm

J'ai changé mon volant moteur + embrayage (sur M2RS) l'année dernière et j'ai une vibration qui est apparue à un certain régime moteur, mais c'est ULTRA léger ! Pour ma part je pense que c'est le volant moteur et l'embrayage qui doivent avoir un manque d'équilibrage, mais c'est vraiment minime et quasi imperceptible !
Avatar de l’utilisateur
Aurel'MRS
Amateur
 
Message(s) : 1094
Inscription : Mer Mai 15, 2013 5:57 pm
Localisation : Gironde (33)

Re: Sensation de vibration embrayage accélérateur

Messagepar Tony_Fr_ » Dim Mai 07, 2017 9:00 pm

Super merci de ton retour , j'ai fais tater a un pote mécano et il m'a dit que c'était pas méchant , sa lui avait fait la même impression sur une 911 gt3 rs qu'il avait taté donc bon ... on vera bien peut être les pneu aussi très bas de gamme que j'ai il ma dit tu sentira peut moins de vibrations avec des michelin pilot
Tony_Fr_
Débutant
 
Message(s) : 226
Inscription : Dim Avr 09, 2017 9:22 am

Re: Sensation de vibration embrayage accélérateur

Messagepar Tony_Fr_ » Ven Mai 26, 2017 5:31 pm

Bon ba j'ai fais tater un mec qui bosse chez renault vers chez moi et il m'a dit que la voiture avait l'air super saine , il c'est pas trop d'ou est ce que sa peut venir mais pour lui c'est pas grave ^^ +
Tony_Fr_
Débutant
 
Message(s) : 226
Inscription : Dim Avr 09, 2017 9:22 am

Re: Sensation de vibration embrayage accélérateur

Messagepar Tony_Fr_ » Mar Mai 30, 2017 6:02 am

Je commence a me dire que par sécurité il faudrait regarder si il faudrait pas changer les support moteur , sa couterais combien ce genre d'intervention ?
Tony_Fr_
Débutant
 
Message(s) : 226
Inscription : Dim Avr 09, 2017 9:22 am

Re: Sensation de vibration embrayage accélérateur

Messagepar IIGaryII » Mar Mai 30, 2017 8:14 pm

Il y en a ici qui bosse chez Renault, et ils pourront te donner le prix exact.

Mais pour te donner un ordre d'idée, les 3 silentblocs cumulés doivent couter dans les 450€ TTC. Après ils sont tous différents, donc leur prix unitaire doit l'être aussi.
Question main d'œuvre, je pense que 3 heures est un temps honnête. Car celui de la boîte est assez difficile d'accès de mémoire, contrairement aux deux autres (distribution et pendulaire).
Mégane 2 RS 2.0 T 225 Bleu Artic
IIGaryII
Débutant
 
Message(s) : 295
Inscription : Sam Déc 19, 2015 10:13 am

Re: Sensation de vibration embrayage accélérateur

Messagepar Aurel'MRS » Mer Mai 31, 2017 1:15 pm

Quand j'ai changé mon VM + embrayage, j'ai changé en même temps mon support moteur coté distribution + la biellette GMP. Les 3 autres étaient très récents, et j'ai quand même eu cette vibration.
Avatar de l’utilisateur
Aurel'MRS
Amateur
 
Message(s) : 1094
Inscription : Mer Mai 15, 2013 5:57 pm
Localisation : Gironde (33)

Re: Sensation de vibration embrayage accélérateur

Messagepar Tony_Fr_ » Mer Mai 31, 2017 5:16 pm

Merci de ton retour , en faite j'ai l'impression de sentir le moteur dans les pédales passer 3000 tr , j'ai des vibrations moteur , le mec de chez renault ma dit que ma voiture était très saine , l'embrayage était vraiment très bien , c'est peut être tout simplement une renault ...

Toi aussi aurel tu la ? Merci gary pour ta reponse honnêtement je sais pas trop quoi en penser j'ai 'limpression que bcp de monde l'ont
Tony_Fr_
Débutant
 
Message(s) : 226
Inscription : Dim Avr 09, 2017 9:22 am

Re: Sensation de vibration embrayage accélérateur

Messagepar risbo971 » Mer Mai 31, 2017 9:21 pm

Tony_Fr_ a écrit:Merci de ton retour , en faite j'ai l'impression de sentir le moteur dans les pédales passer 3000 tr , j'ai des vibrations moteur , le mec de chez renault ma dit que ma voiture était très saine , l'embrayage était vraiment très bien , c'est peut être tout simplement une renault ...

Toi aussi aurel tu la ? Merci gary pour ta reponse honnêtement je sais pas trop quoi en penser j'ai 'limpression que bcp de monde l'ont

Depuis le début, je t'ai demandé si la vibration était générale dans tout l'habitacle, tu m'as répondu que c'était que sur la pédale d'embrayage... :-?
Avatar de l’utilisateur
risbo971
Conducteur
 
Message(s) : 888
Inscription : Mer Jan 08, 2014 4:03 pm

Re: Sensation de vibration embrayage accélérateur

Messagepar Tony_Fr_ » Jeu Juin 01, 2017 5:43 am

Enfête c'est bizarre , j'ai pas de vibration dans l'habitacle , a l'arrêt j'ai aucune vibration pas dans le siège ni dans l'habitacle en roulant passer 3000 tr j'ai des vibrations dans l'embrayage et dans l'accélérateur , enfête si je me débrouille bien en passant la vitesse rapidement je ressens très peu voir quasiment pas , si je suis plus lent je sens une vibration j'ai pas le pied qui zouk non plus mais tu sens que sa vibre surtoutt si je retrograde en retombant au dessus des 3000 Tr sur le point de patinage sa vibre , pareil dans l'accélérateur et ce passer 3000 Tr . Le matin a froid je ressens plus dans l'accélérateur un peu dans le volant et aussi sur le repose pied , c'est vraiment le matin a froid mais sa ne dure qu"'un temps on dirais que c'est quand il fait froid genre en dessous de 10 degres et que la voiture est froide arriver vvers la fin du parcours j'ai plus de vibration , en passager pour l'avoir fait essayer avec moi en passager tu ressens aucune vibration nul part
.

Tu ressens aussi c vibration risbo désolé j'"ai pas été complet donc ma description maius c vrai que c chelou , par contre j'(ai pas l'impression de t'avoir vu poster une réponse peut etre sur un autre site ^^
Tony_Fr_
Débutant
 
Message(s) : 226
Inscription : Dim Avr 09, 2017 9:22 am

Re: Sensation de vibration embrayage accélérateur

Messagepar Aurel'MRS » Jeu Juin 01, 2017 1:18 pm

S'il y a une différence entre à froid et à chaud, de très grandes chance que ce ne soit pas une histoire d'embrayage mais plutôt de support moteur, ce qui est bizarre vu qu'avant tu n'avais pas ce problème... ou alors il a été mal remonté ou endommagé.
Avatar de l’utilisateur
Aurel'MRS
Amateur
 
Message(s) : 1094
Inscription : Mer Mai 15, 2013 5:57 pm
Localisation : Gironde (33)

Re: Sensation de vibration embrayage accélérateur

Messagepar risbo971 » Jeu Juin 01, 2017 3:54 pm

A mon avis ca vient de ta Biellette anti couple côté distrib. Ttes façons c'est pas en tapant sur le Google que tu avanceras. Lance toi !
Change des pièces. Les supports moteurs et biellettes anticouple il faudra le faire tôt ou tard....
La mécanique n'est malheureusement pas une science binaire. Il faut se lancer mon gars.
Avatar de l’utilisateur
risbo971
Conducteur
 
Message(s) : 888
Inscription : Mer Jan 08, 2014 4:03 pm

Re: Sensation de vibration embrayage accélérateur

Messagepar Tony_Fr_ » Jeu Juin 01, 2017 4:37 pm

Je viens d'avoir la voiture il y a un mois donc je peux pas savoir comment c'était avant , aussi tu comprendra qu'avec une carte grise à 700 € je préfère attendre avant de passer à la caisse , la voiture est garantie 6 mois mais dans le contract de garantie il est bien marqué que les vibration ne sont pas prit en compte ... Pour moi sa a pas l'air bien méchant je l'ai fais taté à deux mécano et les deux mon dit c pas bien méchant et que ma caisse avait l'air saine , surtout l'embrayage , ensuite vu le nombre de km 41 000 maintenant et 38000 quand je l'avais acheté , je pense plus que le moteur a mal été remis suite a la distribution qu'il mo'nt fait , surr megane 3 il est possible de mal remettre le moteur ?
Tony_Fr_
Débutant
 
Message(s) : 226
Inscription : Dim Avr 09, 2017 9:22 am

Re: Sensation de vibration embrayage accélérateur

Messagepar risbo971 » Jeu Juin 01, 2017 5:47 pm

Tony_Fr_ a écrit:Je viens d'avoir la voiture il y a un mois donc je peux pas savoir comment c'était avant , aussi tu comprendra qu'avec une carte grise à 700 € je préfère attendre avant de passer à la caisse , la voiture est garantie 6 mois mais dans le contract de garantie il est bien marqué que les vibration ne sont pas prit en compte ... Pour moi sa a pas l'air bien méchant je l'ai fais taté à deux mécano et les deux mon dit c pas bien méchant et que ma caisse avait l'air saine , surtout l'embrayage , ensuite vu le nombre de km 41 000 maintenant et 38000 quand je l'avais acheté , je pense plus que le moteur a mal été remis suite a la distribution qu'il mo'nt fait , surr megane 3 il est possible de mal remettre le moteur ?

Perso je peux te comprendre sur le fait de faire passer ce soucis sous garantie. Mais je suis sûr que c'est lié au support ou biellettes anticouple. 38000kms ca ne veut pas rien dire. Si le propriétaire avant faisais des gros départs 1ère- 2nde ca va vite fatiguer ces pièces.
Autre chose qu'on t'a déjà dit : essayer une autre mrs ou faire un autre proprio des mrs essayer l tienne histoire de se rendre compte ou pas du pb.
Bref... Bon courage
Avatar de l’utilisateur
risbo971
Conducteur
 
Message(s) : 888
Inscription : Mer Jan 08, 2014 4:03 pm

Re: Sensation de vibration embrayage accélérateur

Messagepar risbo971 » Jeu Juin 01, 2017 5:49 pm

Tony_Fr_ a écrit:Je viens d'avoir la voiture il y a un mois donc je peux pas savoir comment c'était avant , aussi tu comprendra qu'avec une carte grise à 700 € je préfère attendre avant de passer à la caisse , la voiture est garantie 6 mois mais dans le contract de garantie il est bien marqué que les vibration ne sont pas prit en compte ... Pour moi sa a pas l'air bien méchant je l'ai fais taté à deux mécano et les deux mon dit c pas bien méchant et que ma caisse avait l'air saine , surtout l'embrayage , ensuite vu le nombre de km 41 000 maintenant et 38000 quand je l'avais acheté , je pense plus que le moteur a mal été remis suite a la distribution qu'il mo'nt fait , surr megane 3 il est possible de mal remettre le moteur ?

Perso je peux te comprendre sur le fait de faire passer ce soucis sous garantie. Mais je suis sûr que c'est lié au support ou biellettes anticouple. 38000kms ca ne veut pas rien dire. Si le propriétaire avant faisais des gros départs 1ère- 2nde ca va vite fatiguer ces pièces.
Autre chose qu'on t'a déjà dit : essayer une autre mrs ou faire un autre proprio des mrs essayer l tienne histoire de se rendre compte ou pas du pb.
Bref... Bon courage
Avatar de l’utilisateur
risbo971
Conducteur
 
Message(s) : 888
Inscription : Mer Jan 08, 2014 4:03 pm

Re: Sensation de vibration embrayage accélérateur

Messagepar Tony_Fr_ » Jeu Juin 01, 2017 6:09 pm

Merci , je l'ai fais tater a un responsable d'atelier d'un renault vers chez moi une connaissance d'un pote , il a également une megane 3 rs , il m'a dit qu'elle semblait super saine , l'embrayage avait l'air vraiment très bien mais il ne comprenait pas ces vibrations , il a regarder si il m'avait mal remis le moteur et demander a mon pote de déplacer le moteur avec un cric le remettre mais apparament on peut pas mal le mettre d'après ce que j'ai compris , il avait même un peux la mort que ma megane full stock fasse a peu près le même bruit que la sienne sous le tunnel dans lequel on est passer :lol:

Après j'ai toujours les disque et plaquette d'origine a 40 000 km et elle sont encore très bonne donc si l'ancien proprio était un acharner elle serait grave usé

Après si tu regarde les réponses précedente certaine personne on tout changer , embrayage volant moteur certain support regarde le message d'aurel , et pourtant sa vibre toujours , dommage qu'il n'habite pas dans le 69 je l'aurais fait tater histoire de voir si c'est comme chez lui ^^

Ensuite pas mal de personne on ce genre de soucis j'ai l'impression regarde
viewtopic.php?f=46&t=48977

Aurel tu peux décrire tes vibrations , c'est comme moi ?
Tony_Fr_
Débutant
 
Message(s) : 226
Inscription : Dim Avr 09, 2017 9:22 am

Re: Sensation de vibration embrayage accélérateur

Messagepar Aurel'MRS » Jeu Juin 01, 2017 6:59 pm

Au vu de tes messages, je doute quand même qu'on ait le même problème. Franchement moi je peux la faire essayer à n'importe qui, tous le monde dira qu'elle n'a strictement AUCUNE vibration.

Personnellement je le sent car quand j'ai changé VM + embrayage, tu deviens un peu parano à savoir si tu as fait le taff correctement, du coup, j'ai roulé au début sans ventilation, sans radio et fenêtres ouvertes pour entendre le moindre soucis, et la seule chose que j'ai pu remarquer c'est une micro vibration à un régime donné qu'avant je n'avait pas, mais ça s'arrête là. Au quotidien je ne la sent pas du tout !

La vibration que je ressent moi c'est un peu comme si j'avais un support moteur qui commençait à être à peine HS, genre le tout début des vibrations mais uniquement à un régime donné. Je ressent dans toute la caisse une toute petit vibration très brève à la décélération, faut vraiment se concentrer pour la percevoir.
Avatar de l’utilisateur
Aurel'MRS
Amateur
 
Message(s) : 1094
Inscription : Mer Mai 15, 2013 5:57 pm
Localisation : Gironde (33)

PrécédentSuivant

Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)