[Résolu] Sensation de vibration embrayage accélérateur

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

Re: [Résolu] Sensation de vibration embrayage accélérateur

Messagepar Aurel'MRS » Mer Sep 20, 2017 12:36 pm

Ou alors il voyait déjà venir la galère du mec qui veut trouver absolument à résoudre un problème qui est là mais très complexe à trouver..

Ca me rappelle moi avec mon cousin... A chaque fois il me disait "écoute j'ai bruit bizarre", "écoute j'ai une vibration là on dirait" etc...

A force, tellement ça me prenait de temps à chercher ces foutus bruits et vibrations qu'à la fin je disais que tout était ok, que c'était normal pour l'âge de la voiture blabla, le gros baratin.

Parce que bon, oui c'est peut-être rien, oui tu psycothe ça se trouve, mais de la à avoir des fourmis dans le pied, NON ce n'est pas normal par contre :shock: :shock:
Avatar de l’utilisateur
Aurel'MRS
Amateur
 
Message(s) : 1121
Inscription : Mer Mai 15, 2013 5:57 pm
Localisation : Gironde (33)

Re: [Résolu] Sensation de vibration embrayage accélérateur

Messagepar Tony_Fr_ » Mer Sep 20, 2017 5:49 pm

Honnêtement je pense qu'il était vraiment sincère , ils l'ont essayer tout le deux et je les connais pas spécialement , le but d'un garage c'est de ce faire de la tune , il aurait sauté sur l'occasion pour me faire changer les pièces en question ^^ la les deux mon dit que c'était ok , ouai au début j'en avais des fourmis dans le doigt de pied gauche peut être j'étais trop focus dessus je sais pas , il me l'aurai dit si yavait un problème tkt pas ^^ Bon en tout j'ai eu l'avis de 4 mécano , un pote a moi qui était anciennement mécano , un pote a lui qui est responsable d'atelier d'un renault a lyon ( qui roule en m3rs trophy ) et deux mécano qui taff dans un renault spécialisé renault sport ( l'un d'entre eu a plus de 45 ans donc il a de l'expérience ) , tu aurais vu la clio 4 de circuit avec le moteur sortie tu te dis c bon avec eu je suis la ou il faut ^^ donc si yavait un truc il me l'aurait dit , mais c'est vrai que sa me l'avait jamais fait avec les 4 autres voitures que j'ai eu donc bon , en même temps c'est la première voiture de sport que j'ai donc je peux pas vraiment comparé si sa se trouve les vibrations viennent des pneu kumho ( sous marque coréenne ) que j'ai a l'avant ^^ des fois avec ce genre de pneu tu peux avoir des surprise ^^
Tony_Fr_
Débutant
 
Message(s) : 226
Inscription : Dim Avr 09, 2017 9:22 am

Re: [Résolu] Sensation de vibration embrayage accélérateur

Messagepar ToTo_Rs » Dim Juin 03, 2018 11:58 am

Bon ba j'ai changer les pneu de la rs et j'ai quasi plus aucune vibration dans les pédale :shock: j'avais des pneu kumho sport à l'avant et j'ai mis des hankook ventus v12 et j'ai plus aucune vibration au dessus de 3000 tr , même à 4000 ou 4500 tr , donc ça venait des pneu de merde que j'avais , la franchement c'est super , j'ai quelque vibration léger quand la voiture est froide mais une fois que je suis en mode spécial de rallye plus RIEN du tout !!!!

Tout ça pour ça .... je me disais bien que sa devait venir des pneu , bon je pense que le faites qu'on a fait resserrer les suport moteur on aider à en ressentir un peu moins mais la clairement c'est top !!! Les pneu datait de 2013 il me semble donc ça commencait à être limite !!! Je voulais quand même apporter une réponse si ça peut aider une personne !!!
Anciennement Tony_Fr_ sur ce forum ^^
ToTo_Rs
P'tit Nouveau
 
Message(s) : 82
Inscription : Sam Mai 26, 2018 1:30 pm

Précédent

Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)