Problème usure passage de roue (garde boue) vidéo bruit p2

Des conseils pour vos nouveaux freins ? Une question sur vos prochains pneus ? c'est ici

Modérateurs: R26-0033, Modo

Problème usure passage de roue (garde boue) vidéo bruit p2

Messagepar Macdo » Mar Avr 22, 2014 10:00 pm

Bonjour à tous,

Un souci est apparu suite à une sortie piste ce dimanche...

J'ai cassé mes passages de roues avant..

Le gauche, casse à lavant côté pare-choc...casse, fendu et la roue frotte sur les appuis, y compris sur route dans un virage en dévers tout à l'heure

Petites photos pour illustrer ça...

Image

Image


Et le droit lui est casse côté caisse...

Image

Qu'en pensez vous ?

Je n'ai rien modifié à ce niveau...voiture pas rabaissée, je roule avec des Tibor + ps2 tous les jours et la keza + fédéral pour la piste...

J'ai été trop bourrin ? :mrgreen: :roll:
Je précise que je n'ai pas fait de tours dans les bacs à sables :lol:

Problème autre? Loi physique ? :mrgreen:

Pour la voiture c'est une rs cup avec 55000 kms... Les amortos ne joueraient plus leur rôle ?

Si vous avez des idées/solutions je suis preneur ! Merci !
Dernière édition par Macdo le Jeu Mai 08, 2014 12:06 pm, édité 1 fois.
Megane 3 Rs Monaco GP Cup N°119
Avatar de l’utilisateur
Macdo
Débutant
 
Message(s) : 335
Inscription : Dim Juin 22, 2008 11:49 am
Localisation : 58 nevers

Re: Problème usure passage de roue (garde boue)

Messagepar karl2-7 » Mar Avr 22, 2014 10:41 pm

bizarre que ca casse comme ca! :scratch:
It's only after we've lost everything that we're free to do anything. "Fight club"

2012- Today: M3RS Cup Blanc Glacier, luxe, recaro, 250Ch
Avatar de l’utilisateur
karl2-7
Modérateur
 
Message(s) : 3222
Inscription : Lun Mars 01, 2010 5:33 pm
Localisation : Hérault (34)

Re: Problème usure passage de roue (garde boue)

Messagepar Macdo » Mer Avr 23, 2014 6:42 am

Ben oui c'est pour ça que je me pose des questions...
Megane 3 Rs Monaco GP Cup N°119
Avatar de l’utilisateur
Macdo
Débutant
 
Message(s) : 335
Inscription : Dim Juin 22, 2008 11:49 am
Localisation : 58 nevers

Re: Problème usure passage de roue (garde boue)

Messagepar Mamath49 » Mer Avr 23, 2014 9:13 am

J'ai la même chose.
Je pence que c'est du au bout de gomme que ton pneu ramase un peu partout sur la piste et les renvois fortement dans le garde boue quand tu es en ligne droite
Megane 3 RS Luxe cup FULL BLACK
Présentation ici viewtopic.php?f=2&t=16343
Avatar de l’utilisateur
Mamath49
Conducteur
 
Message(s) : 573
Inscription : Mar Avr 27, 2010 8:36 am
Localisation : Saumur (Maine et Loire 49)

Re: Problème usure passage de roue (garde boue)

Messagepar Macdo » Mer Avr 23, 2014 9:50 am

J'ai bien pense à ça mais ce qui m'ennuie c'est que le gauche continue à frotter même sur route...
Megane 3 Rs Monaco GP Cup N°119
Avatar de l’utilisateur
Macdo
Débutant
 
Message(s) : 335
Inscription : Dim Juin 22, 2008 11:49 am
Localisation : 58 nevers

Re: Problème usure passage de roue (garde boue)

Messagepar yohan40 » Mer Avr 23, 2014 8:08 pm

ton parechoc est bien fixé ? il me semble que le pareboue est riveté...a confirmer
yohan40
Conducteur
 
Message(s) : 508
Inscription : Dim Fév 03, 2013 9:44 am

Re: Problème usure passage de roue (garde boue)

Messagepar Macdo » Mer Avr 23, 2014 9:07 pm

Mon pare choc semble bien en place.

Les après boues sont fixes avec des vis tout le tour...

Mais quelque chose n'est pas normal car même en basse vitesse j'ai eu ce frottement ...

Alors qu'à l'arrêt y'a bien quelques cms entre le pneu et le pare boue, bizarre !
Megane 3 Rs Monaco GP Cup N°119
Avatar de l’utilisateur
Macdo
Débutant
 
Message(s) : 335
Inscription : Dim Juin 22, 2008 11:49 am
Localisation : 58 nevers

Re: Problème usure passage de roue (garde boue)

Messagepar STI73 » Mer Avr 23, 2014 9:33 pm

J'ai eu le même cas sur le côté droit et au même endroit . Aucune idée pourquoi il c'est fendu sur 15 cm , du coup remplacé .
Avatar de l’utilisateur
STI73
Conducteur
 
Message(s) : 657
Inscription : Dim Août 04, 2013 7:38 pm

Re: Problème usure passage de roue (garde boue)

Messagepar Macdo » Mer Avr 23, 2014 10:00 pm

Ok, bon en gros je m'inquiète pour rien...

Tu te souviens du prix de cette bête ?
Megane 3 Rs Monaco GP Cup N°119
Avatar de l’utilisateur
Macdo
Débutant
 
Message(s) : 335
Inscription : Dim Juin 22, 2008 11:49 am
Localisation : 58 nevers

Re: Problème usure passage de roue (garde boue)

Messagepar STI73 » Mer Avr 23, 2014 10:09 pm

Je regarde demain et aussi pour la ref car j'ai la facture dans la voiture , les pare boue sont en deux partie , mais normalement c'est pas trop chère , je l'ai fait il y'a 2 mois mais je m'en souvient plus ^^
Avatar de l’utilisateur
STI73
Conducteur
 
Message(s) : 657
Inscription : Dim Août 04, 2013 7:38 pm

Re: Problème usure passage de roue (garde boue)

Messagepar Macdo » Mer Avr 23, 2014 10:15 pm

Si ça t'as pas choqué c'est que ça restait honnête mdr !
Megane 3 Rs Monaco GP Cup N°119
Avatar de l’utilisateur
Macdo
Débutant
 
Message(s) : 335
Inscription : Dim Juin 22, 2008 11:49 am
Localisation : 58 nevers

Re: Problème usure passage de roue (garde boue)

Messagepar STI73 » Jeu Avr 24, 2014 7:51 pm

Je ne l'ai pas retrouvé mais normalement c'est déjà moins de 50 euros de sûre ;)
Avatar de l’utilisateur
STI73
Conducteur
 
Message(s) : 657
Inscription : Dim Août 04, 2013 7:38 pm

Re: Problème usure passage de roue (garde boue)

Messagepar Spartiate » Jeu Avr 24, 2014 9:44 pm

aie pas cool ça, ça m'a l'air être de l'impact genre caillou après pour remédier à cela faudrait mettre de la trame collante pour donner une cohésion et une armature au passage de roue comme ça même si ça casse ça se balade pas.
Avatar de l’utilisateur
Spartiate
Débutant
 
Message(s) : 488
Inscription : Dim Juil 07, 2013 5:09 pm
Localisation : 57

Re: Problème usure passage de roue (garde boue)

Messagepar Macdo » Ven Avr 25, 2014 7:50 am

Oui ça lui éviterait de se déformer

Je vais aller voir chez Renault car il se passe des bruits bizarres... Donc je vais aller montrer ça..

Merci
Megane 3 Rs Monaco GP Cup N°119
Avatar de l’utilisateur
Macdo
Débutant
 
Message(s) : 335
Inscription : Dim Juin 22, 2008 11:49 am
Localisation : 58 nevers

Re: Problème usure passage de roue (garde boue)

Messagepar Spartiate » Ven Avr 25, 2014 6:29 pm

en espérant que tu règles tout cela vite ;-)
Avatar de l’utilisateur
Spartiate
Débutant
 
Message(s) : 488
Inscription : Dim Juil 07, 2013 5:09 pm
Localisation : 57

Re: Problème usure passage de roue (garde boue)

Messagepar Vervamon » Sam Avr 26, 2014 6:29 pm

Hoy,

Pour info j'ai fait changer chez Renault un garde-boue cet hiver (completement explose), et j'en ai eu de memoire pour 120 euros. C'est visse et un peu chiant a enlever d'apres ce que j'ai pu voir. Au final c'est juste une grande lame de plastique courbe...
Vervamon
P'tit Nouveau
 
Message(s) : 48
Inscription : Lun Fév 20, 2012 8:35 pm
Localisation : Chamalieres

Re: Problème usure passage de roue (garde boue)

Messagepar STI73 » Dim Avr 27, 2014 8:58 am

Vervamon a écrit:Hoy,

Pour info j'ai fait changer chez Renault un garde-boue cet hiver (completement explose), et j'en ai eu de memoire pour 120 euros. C'est visse et un peu chiant a enlever d'apres ce que j'ai pu voir. Au final c'est juste une grande lame de plastique courbe...

Ta changer le pare boue complet pour 120 euros + la mo , car il est en 2 partie à l'avant et la moitié du pare boue inférieur ou supérieur yen n'a pour pas trop chère
Avatar de l’utilisateur
STI73
Conducteur
 
Message(s) : 657
Inscription : Dim Août 04, 2013 7:38 pm

Re: Problème usure passage de roue (garde boue)

Messagepar Vervamon » Dim Avr 27, 2014 4:35 pm

Hello !

120 euros avec la main d'oeuvre oui. Il a change au moins la partie avant c'est certain, la partie arriere je ne sais pas trop, je suis parti au moment ou il avait sorti la partie avant (que j'ai trouvee tres souple et plutot longue mais qui ne prend effectivement pas tout le passage de roue).

Sur la fiche il y a pare-boue AVG - 60 euros HT a peu pres de pieces, 10 euros HT d'agrafes, et 30 euros HT de main d'oeuvre (1/2h). Total ~120 euros avec la TVA.

Toujours interessant d'avoir les prix de ces pieces a la c... qui n'ont l'air de rien, mais font rapidement exploser les factures.
Vervamon
P'tit Nouveau
 
Message(s) : 48
Inscription : Lun Fév 20, 2012 8:35 pm
Localisation : Chamalieres

Re: Problème usure passage de roue (garde boue)

Messagepar Macdo » Mar Avr 29, 2014 9:58 am

Ok merci pour l'info !

Ce sera ma mission après le retour de vacances :lol:
Megane 3 Rs Monaco GP Cup N°119
Avatar de l’utilisateur
Macdo
Débutant
 
Message(s) : 335
Inscription : Dim Juin 22, 2008 11:49 am
Localisation : 58 nevers

Re: Problème usure passage de roue (garde boue)

Messagepar Zefram » Mer Avr 30, 2014 10:54 pm

Ah ben tiens, moi qui croyait etre le seul, le mien aussi est pété depuis quelques mois... A l'avant droit.
Je l'ai laissé comme ca.. En ce moment c'est le dernier de mes soucis sur ma pauvre voiture :cry:
Mégane RS III | Noire 2010 | Luxe | Pack Cup | RS Monitor |
Alpine A310 V6 | Verte 1977 | Un volant | trois pédales | un levier de vitesse |
Zefram
Débutant
 
Message(s) : 334
Inscription : Mar Nov 23, 2010 8:13 pm
Localisation : Toulouse

Suivant

Retour vers Liaison au sol

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)