Problème de pression de turbo

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

Problème de pression de turbo

Messagepar calalou972 » Jeu Mai 19, 2016 1:28 pm

Bonjour,
j'ai peluché le forum, j'ai trouvé des sujets avec les problèmes similaires mais dès que la personne a trouvé la solution elle ne partage pas sur le forum.
C'est pour cela que j'ouvre a nouveau un sujet et j’espère qu'une personne pourrait me renseigner.
meg 3 rs redbull 18 000 km
je suis en stage 2. dump a recirculation forge + ligne decat millteck + boite a air modif.
j'ai fait des logs
je monte a 1.4 bar puis a 4500trs sa chute 1.1 jusqu'au rupteur.
Je ne sens rien en conduite.
j'attends vos réponses.
calalou972
P'tit Nouveau
 
Message(s) : 67
Inscription : Jeu Août 23, 2012 7:05 pm

Re: Problème de pression de turbo

Messagepar calalou972 » Jeu Mai 19, 2016 2:28 pm

voici les logs.
url=http://www.hostingpics.net/viewer.php?id=5580958322.jpg]Image[/url]

Image
calalou972
P'tit Nouveau
 
Message(s) : 67
Inscription : Jeu Août 23, 2012 7:05 pm

Re: Problème de pression de turbo

Messagepar siembida » Jeu Mai 19, 2016 7:49 pm

je regarderai du côté de la FORGE.... en remettant la dump d'origine car bcq de cas de fuite avec Forge.
siembida
Débutant
 
Message(s) : 297
Inscription : Mar Jan 01, 2013 10:35 pm

Re: Problème de pression de turbo

Messagepar calalou972 » Ven Mai 20, 2016 1:27 am

Dump d origine installé testé ben non pareil.
Wastergate 2 tours en plus testé ben pression a 1.5 mais chute pareil.
Bref la je ne c pas.
Verification du prog demain.
calalou972
P'tit Nouveau
 
Message(s) : 67
Inscription : Jeu Août 23, 2012 7:05 pm

Re: Problème de pression de turbo

Messagepar calalou972 » Lun Mai 23, 2016 4:08 pm

je pense que c'est la wastegate qui est fatigué. Qui a déjà un problème avec sa wastegate ???
calalou972
P'tit Nouveau
 
Message(s) : 67
Inscription : Jeu Août 23, 2012 7:05 pm

Re: Problème de pression de turbo

Messagepar siembida » Lun Mai 23, 2016 6:52 pm

Ce serait étonnant ??? as tu testé la vanne pilote du turbo même si ta voiture est récente ....
Sinon remet d'origine et reprend tes Logs pour comparer!
siembida
Débutant
 
Message(s) : 297
Inscription : Mar Jan 01, 2013 10:35 pm

Re: Problème de pression de turbo

Messagepar calalou972 » Ven Mai 27, 2016 2:43 pm

g changer mes capteurs de suralimentation sa roule un peu mieux donc y avait qui déconnais.
Sinon en 1ere 2 et 3 ma pression chute tjrs dans les tours. et 4 et 5 pas de problème la pression reste stable jusqu'au rupteur.
Mon reprogrammateur m'a dit que je dois avoir ma pression stable sur toutes les vitesses.
Donc ma question
Votre pression de turbo reste stable dans les tours sur les premières vitesse ou sa chute comme moi ?????
calalou972
P'tit Nouveau
 
Message(s) : 67
Inscription : Jeu Août 23, 2012 7:05 pm

Re: Problème de pression de turbo

Messagepar valentin_68 » Mar Mai 31, 2016 3:44 pm

Voici ma pression sural en stage 1, peu importe le rapport engagé :

Image
Avatar de l’utilisateur
valentin_68
P'tit Nouveau
 
Message(s) : 37
Inscription : Mar Mars 11, 2014 9:19 am
Localisation : Alsace

Re: Problème de pression de turbo

Messagepar calalou972 » Mar Mai 31, 2016 6:48 pm

merci valentin_68 pour ton log qui montre que j'ai bien soucis quelque part

J'ai verifier :
echangeur ok
durites ok
capteur suralimentation ok
wastegate ok
capteur n75 ok

que dois je vérifier encore merci ????
calalou972
P'tit Nouveau
 
Message(s) : 67
Inscription : Jeu Août 23, 2012 7:05 pm

Re: Problème de pression de turbo

Messagepar valentin_68 » Mar Mai 31, 2016 9:45 pm

C'est une 265 ? Car elles le font toutes en 1/2/3 une fois reprog, c'est une sécurité dans la cartographie qui fait cela, c'est typique aux 265 (et peut etre 275), et avec mon remappeur on ne trouve pas la table qui pose problème. Et vu que sur banc ils tirent en 5ème généralement, le phénomène n'apparait pas ...
Avatar de l’utilisateur
valentin_68
P'tit Nouveau
 
Message(s) : 37
Inscription : Mar Mars 11, 2014 9:19 am
Localisation : Alsace

Re: Problème de pression de turbo

Messagepar calalou972 » Mer Juin 01, 2016 7:12 pm

ah ok donc c'est normal alors. j attends la reponse de mon programmateur. Si il trouve pas je laisse comme sa.
merci
calalou972
P'tit Nouveau
 
Message(s) : 67
Inscription : Jeu Août 23, 2012 7:05 pm

Re: Problème de pression de turbo

Messagepar calalou972 » Mer Juin 01, 2016 7:12 pm

et oui c'est une 265 rb7
calalou972
P'tit Nouveau
 
Message(s) : 67
Inscription : Jeu Août 23, 2012 7:05 pm

Re: Problème de pression de turbo

Messagepar valentin_68 » Jeu Juin 02, 2016 7:59 am

calalou972 a écrit:ah ok donc c'est normal alors. j attends la reponse de mon programmateur. Si il trouve pas je laisse comme sa.
merci


Si il trouve, essaye de lui demander ce qui pose problème dans la cartographie, ça pourrait aider du monde ^^
Avatar de l’utilisateur
valentin_68
P'tit Nouveau
 
Message(s) : 37
Inscription : Mar Mars 11, 2014 9:19 am
Localisation : Alsace

Re: Problème de pression de turbo

Messagepar alex_track » Jeu Juin 02, 2016 2:38 pm

J'ai le problème inverse c'est en 4 / 5 / 6 que ma pression ne suit pas la consigne, j'ai mis un tour sur la WG, si ça fixe temporairement le problème ça veut dire qu'elle est fatiguée :mad:
Avatar de l’utilisateur
alex_track
Débutant
 
Message(s) : 314
Inscription : Dim Nov 29, 2015 4:54 pm
Localisation : Nancy

Re: Problème de pression de turbo

Messagepar calalou972 » Jeu Juin 02, 2016 3:20 pm

aucun problème dans la cartographie. il a vérifié la pression sur une autre Megane pression stable en 2 3 4 5.
j'avais echangé d électrovanne avec une de Megane 2, sa n'avait rien changé.
demain je test avec une de Megane 3 rs.
calalou972
P'tit Nouveau
 
Message(s) : 67
Inscription : Jeu Août 23, 2012 7:05 pm

Re: Problème de pression de turbo

Messagepar Fantomasse » Jeu Juin 02, 2016 8:15 pm

Dans mon cas c'était la dump, mais à la conduite ça se ressentait, et pas qu'un peu...
Avatar de l’utilisateur
Fantomasse
Débutant
 
Message(s) : 211
Inscription : Lun Oct 05, 2009 9:28 am

Re: Problème de pression de turbo

Messagepar valentin_68 » Ven Juin 03, 2016 1:16 pm

calalou972 a écrit:aucun problème dans la cartographie. il a vérifié la pression sur une autre Megane pression stable en 2 3 4 5.
j'avais echangé d électrovanne avec une de Megane 2, sa n'avait rien changé.
demain je test avec une de Megane 3 rs.


Une autre Megane 265 ??
Avatar de l’utilisateur
valentin_68
P'tit Nouveau
 
Message(s) : 37
Inscription : Mar Mars 11, 2014 9:19 am
Localisation : Alsace

Re: Problème de pression de turbo

Messagepar calalou972 » Ven Juin 03, 2016 1:22 pm

Wep j échange d électrovanne avec une autre megane 3 rs 265 rb8
calalou972
P'tit Nouveau
 
Message(s) : 67
Inscription : Jeu Août 23, 2012 7:05 pm

Re: Problème de pression de turbo

Messagepar calalou972 » Dim Juin 05, 2016 2:53 pm

Je reviens vers vous. Ben mon electrovanne n a aucun soucis. La je suis perdu
calalou972
P'tit Nouveau
 
Message(s) : 67
Inscription : Jeu Août 23, 2012 7:05 pm

Re: Problème de pression de turbo

Messagepar anthorsd51 » Lun Juin 06, 2016 8:27 am

calalou972 a écrit:Je reviens vers vous. Ben mon electrovanne n a aucun soucis. La je suis perdu


Tu a regardé ta dépression en sortir de pompe à vide ?
Megane RS DCI rouge toro, chassis CUP, recaro, reprog digi 206 ch 406nm vendu ( renaultsport51)
Megane III rs luxe vendu
Megane III rs trophy 265 cassiopé n°260 stage 1 br 304ch vendu
Megane II rs luxe rouge toro chassis CUP recaro
Avatar de l’utilisateur
anthorsd51
Apprenti
 
Message(s) : 103
Inscription : Lun Août 20, 2012 10:21 am
Localisation : reims

Suivant

Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)