Megane 3rs ratatouille

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

Megane 3rs ratatouille

Messagepar Bert01 » Dim Oct 11, 2020 12:41 pm

Bonjour, j ai un petit problème sur ma megane 3rs de 2011, quand je vais jusqu’au rupteur et qu elle pete a l échappement, lorsque que je passe le rapport suivant elle ratatouille ou coupe l allumage c es dur à dire 1sec ou deux puis repart normalement. Si quelqu’un a une idée. :shock: Merci
Bert01
P'tit Nouveau
 
Message(s) : 29
Inscription : Mer Juin 17, 2020 8:20 am

Re: Megane 3rs ratatouille

Messagepar jetblack » Dim Oct 11, 2020 1:38 pm

Hello,

En premier lieu, utilise un outil de diagnostic par la prise OBD. Si ca remonte un problème, il faut le corriger dans un premier temps, ensuite réfléchir à ce qui peut poser pb sans faire remonter de défaut.

Ta température d'eau est normale ? ton rupteur est à combien ?

Jetblack
Image
Mégane III RS 2012, phase 2
Gris cassiopée | Luxe | Chassis cup
RS monitor | Son Bose | Steev 19" | Ligne Akrapovic
jetblack
P'tit Nouveau
 
Message(s) : 94
Inscription : Ven Juin 19, 2020 10:08 pm

Re: Megane 3rs ratatouille

Messagepar Bert01 » Dim Oct 11, 2020 2:03 pm

En fait pour le rupteur dur à dire le moteur est d origines donc je suppose rupteur d origines. Sinon oui température normale. Pour le moment j ai juste l esp en erreur c es sûrement un capteur mais je vais mettre l ordi pour voir lequel c es. Je ne crois pas que ce soit l esp qui donne ce symptôme ?
Bert01
P'tit Nouveau
 
Message(s) : 29
Inscription : Mer Juin 17, 2020 8:20 am

Re: Megane 3rs ratatouille

Messagepar Jojo67000 » Lun Oct 12, 2020 7:53 am

Bert01 a écrit:En fait pour le rupteur dur à dire le moteur est d origines donc je suppose rupteur d origines. Sinon oui température normale. Pour le moment j ai juste l esp en erreur c es sûrement un capteur mais je vais mettre l ordi pour voir lequel c es. Je ne crois pas que ce soit l esp qui donne ce symptôme ?


J'ai eu le même soucis que toi hier, c'est la première fois que sa m'arrive :sad:
Mes bougies sont neuve, j'utilise du 98 sp.
Jojo67000
 
Message(s) : 7
Inscription : Mar Sep 29, 2020 8:07 am
Localisation : Strasbourg

Re: Megane 3rs ratatouille

Messagepar Bert01 » Lun Oct 12, 2020 9:12 am

Bonjour, je t avoue que j allais essayer aussi des nouvelles bougies. De toute façon je vais la passer à l ordi et si je trouve pas je la passerais au banc et là je verrai l erreur normalement . Je te tiens au courant mais bon moi c es pas urgent elle ne fait que de la piste et à mon avis je la met sur l ordi ma semaine de Toussaint. Si tu trouves n hésite pas :lol: :lol:
Bert01
P'tit Nouveau
 
Message(s) : 29
Inscription : Mer Juin 17, 2020 8:20 am

Re: Megane 3rs ratatouille

Messagepar RSR-P » Lun Oct 12, 2020 11:48 am

En 1, changes tes bougies , en 2 change ton filtre a essence.
Elle a combien de kms ? tes bougies combien de kil .?
M3RS 275 CUP :sunny:
RSR-P
Amateur
 
Message(s) : 1634
Inscription : Mer Oct 24, 2012 2:40 pm

Re: Megane 3rs ratatouille

Messagepar Bert01 » Lun Oct 12, 2020 12:34 pm

Les bougies je sais pas donc je vais les changer. Je vais essayer ça et je vais voir. Merci
Bert01
P'tit Nouveau
 
Message(s) : 29
Inscription : Mer Juin 17, 2020 8:20 am

Re: Megane 3rs ratatouille

Messagepar Kastor » Lun Oct 12, 2020 4:20 pm

salut;

Normalement le rupteur (origine) est à 5500 moteur froid et 6500 moteur chaud... si reprog, tu devrais le voir à l'ordi et il peut être décalé vers les 7000

Pour l'essence, les meilleurs résultats d'origine est avec la 95, elle a été développée avec ce carburant (j'ai bien dit 95 et pas le truc avec du mélange bio ethanol E95).
Si reprog --> 98 car normalement les préparateurs font les réglages avec ce mélange.

Après de nombreuses recherches, j'ai fini par trouver une pompe qui fournit encore du 95 (de base), et on a de meilleurs résultats en consommation et en puissance.... (pas 10 litres aux cent et 50 cv de plus non plus)
Kastor
Débutant
 
Message(s) : 330
Inscription : Mar Mars 20, 2018 11:39 am

Re: Megane 3rs ratatouille

Messagepar Trophymylove » Jeu Oct 15, 2020 7:48 pm

Bonsoir, je me permet de donner un retour d’expérience car la mienne m’a fait la même . Il c’est avéré que pour le voyant esp c’était un capteur esp de la roue avant gauche et pour le problème de ratatouille j’avais deux bobines fendue qui fonctionnait de façon aléatoire. Une fois les bougies et les bobines remplacées par du neuf et un nouveau capteur esp aussi plus de soucis (pour le capteur ça n’avait rien a voir avec mes problèmes d’allumage c’est juste tombé en même temps ). 200€ pour le tout voilà
Trophymylove
 
Message(s) : 11
Inscription : Mer Mai 06, 2020 11:24 pm

Re: Megane 3rs ratatouille

Messagepar Bert01 » Ven Oct 16, 2020 6:06 am

Merci je vais tchèquer ça aussi ;-)
Bert01
P'tit Nouveau
 
Message(s) : 29
Inscription : Mer Juin 17, 2020 8:20 am

Re: Megane 3rs ratatouille

Messagepar Bert01 » Ven Oct 16, 2020 7:18 am

Et tes bobines fendues ça se voyait l œil , à l ordi? Un grillée c es facile a voir je mesure la résistance et j ai ma réponse mais là je suppose que c es plus dur à voir? :bom:
Bert01
P'tit Nouveau
 
Message(s) : 29
Inscription : Mer Juin 17, 2020 8:20 am

Re: Megane 3rs ratatouille

Messagepar Trophymylove » Ven Oct 16, 2020 5:39 pm

Oui les bobines étaient vraiment fendue Au sens propre du terme, je les ai prises en photo mais je ne sais pas poster ici . Elle fonctionnait normalement et parfois pendant une accélération j’avais des ratés
Trophymylove
 
Message(s) : 11
Inscription : Mer Mai 06, 2020 11:24 pm

Re: Megane 3rs ratatouille

Messagepar Bert01 » Ven Oct 23, 2020 7:27 pm

Voilà , j ai mis nouvelle bougies, calorstat et sonde de température. Maintenant plus de problème à ce niveaux la, le calorstat effectivement foutut il manquait carrément un bout du joint, il laissait passer tout le temps. Maintenant j ai un autre problème, dès que je démarre le moteur le ventilo se met a fond. Là clim est coupée donc j ai pas d idée?? Peut-être le contact sur le ventilo mais il est neuf sachant que je viens de finir de réparer ma voiture après une grosse sortie à zolder. Si quelqu’un a une idée ?? Merci
Bert01
P'tit Nouveau
 
Message(s) : 29
Inscription : Mer Juin 17, 2020 8:20 am

Re: Megane 3rs ratatouille

Messagepar Kastor » Sam Oct 24, 2020 12:06 am

Bert01 a écrit:j ai un autre problème, dès que je démarre le moteur le ventilo se met a fond.


Moteur froid ou moteur chaud?

EDIT: la purge a été faite, le niveau est bon, pas de perte?

le ventilo se déclenche à 102°, si le moteur est chaud, et qu'il se déclenche tout de suite, c'est soit un problème de calorstat défectueux (le calorstat ne fait pas son boulot d'ouverture du circuit, et tu tournes toujours enrichi, résultat ça montre trop haut), soit un capteur de t°, soit une erreur dans le programme de gestion (je ne connais pas le nom, je suppose que c'est géré dans le calculateur?)

Si le moteur est froid, et que ça déclenche tout de suite et tout le temps, c'est un problème électrique, le ventilo est alimenté en permanence... là, tu es bon pour tout vérifier, branchement, fusible, masse, etc etc.

ça donne quoi la t° d'eau en fonctionnement normal? si le ventilo tourne, tu dois mettre un temps fou à monter à 83, puis le calorstat se met en route et laisse passer l'eau (tu dois pouvoir voir l'eau commencer à circuler dans le vase d'expansion).

En temps normal, à l'arrêt, je laisse le moteur tourner sur le mode sport et je suis à 83° constant après 10 minutes.

Il s'agit de déductions, sans recherche de panne ni diag, on ne saurait pas t'en dire plus....
Kastor
Débutant
 
Message(s) : 330
Inscription : Mar Mars 20, 2018 11:39 am

Re: Megane 3rs ratatouille

Messagepar Bert01 » Sam Oct 24, 2020 8:08 am

Salut, oui tout ce qui est hydraulique est bon ça j en suis sur. Sinon je me demande si c es pas le fait d avoir supprimé la clim, j ai supprimé le pressostat de clim et je me demande si c es pas lui qui pose problème. Ce qui est embêtant c es que j ai tout jeter. A ton avis? Sinon j ai poster la question pour le ventilo pour ne pas tout mélanger. Par hasard tu ne connais pas quelqu’un qui a supprimé sa clim sur un m3rs.? J ai un peu regardé dans les sujets et effectivement sur m2rs il y en a qui ont des problèmes de ventilo à fond à cause du pressostat de clim deffectueux. D avance merci
Bert01
P'tit Nouveau
 
Message(s) : 29
Inscription : Mer Juin 17, 2020 8:20 am

Re: Megane 3rs ratatouille

Messagepar Kastor » Sam Oct 24, 2020 10:16 am

Arfff tu dis tout en deux fois, tes modifications sont profondes..... je n'ai pas d'expérience de suppression de clim....

Je sais qu'il y a des menus spécifiques dans les programmations, as-tu fait les modif électroniques qui vont avec cette suppression?
Kastor
Débutant
 
Message(s) : 330
Inscription : Mar Mars 20, 2018 11:39 am

Re: Megane 3rs ratatouille

Messagepar Bert01 » Sam Oct 24, 2020 10:23 am

Trouve, lors de ma sortie la fiche du pressostat de clim à pris un coup et en chipotant de ce côté là effectivement deux fils se touchaient. Donc bon à savoir si quelqu’un supprime la clim il n y a pas de modif à faire, fiche débranchée c es ok ;-) merci pour ton aide
Bert01
P'tit Nouveau
 
Message(s) : 29
Inscription : Mer Juin 17, 2020 8:20 am

Re: Megane 3rs ratatouille

Messagepar juju032 » Sam Oct 24, 2020 6:28 pm

le ventilo se mets en route via le calculateur d injection, si tu n as pas rebranché la sonde de température moteur il se mettra en sécurité et lancera le ventilo tout de suite au démarrage moteur...
juju032
Apprenti
 
Message(s) : 113
Inscription : Mer Oct 16, 2019 6:36 pm

Re: Megane 3rs ratatouille

Messagepar Bert01 » Sam Oct 24, 2020 8:29 pm

Salut, je ne suis pas sur qu on parle de ma même chose , tu parle de sonde température moteur et moi pression de clim?
Bert01
P'tit Nouveau
 
Message(s) : 29
Inscription : Mer Juin 17, 2020 8:20 am

Re: Megane 3rs ratatouille

Messagepar Kastor » Dim Oct 25, 2020 9:03 am

Tu parlais de ventilateur quand même? de quoi nous mettre en erreur...
Kastor
Débutant
 
Message(s) : 330
Inscription : Mar Mars 20, 2018 11:39 am

Suivant

Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron